

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Coup d&#039;envoi du Carnaval de Venise avec le &quot;saut de l&#039;ange&quot; (en images) - Voyage - LeVifWeekend.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.55"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Environ 20.000 personnes déguisées, portant masques et costumes d&#039;époque colorés, ont assisté dimanche au traditionnel &quot;saut de l&#039;ange&quot; qui marque le lancement du carnaval de Venise." />
        <meta name="keywords" content="Francesca" />
        <meta name="adhese_location" content="_Site-LeVifWeekend-FR-fr-reizen_" />
        <meta name="twitter:card" content="gallery" />
        <meta name="twitter:site" content="LeVifWeekend" />
        <meta name="twitter:image0" content="http://weekend.levif.be/medias/11539/5908181.jpg" />
        <meta name="twitter:image1" content="http://weekend.levif.be/medias/11539/5908121.jpg" />
        <meta name="twitter:image2" content="http://weekend.levif.be/medias/11539/5908177.jpg" />
        <meta name="twitter:image3" content="http://weekend.levif.be/medias/11539/5908185.jpg" />
        <meta property="fb:app_id" content="1481118815509564" />
        <meta property="fb:pages" content="73741991288" />
        <meta property="og:image" content="http://weekend.levif.be/medias/11539/5908201.jpg" />
        <meta property="og:title" content="Coup d&#039;envoi du Carnaval de Venise avec le &quot;saut de l&#039;ange&quot; (en images)" />
        <meta property="og:description" content="Environ 20.000 personnes déguisées, portant masques et costumes d&#039;époque colorés, ont assisté dimanche au traditionnel &quot;saut de l&#039;ange&quot; qui marque le lancement du carnaval de Venise." />
        <meta property="og:type" content="diaporama" />
        <meta property="og:url" content="http://weekend.levif.be/lifestyle/voyage/coup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images/diaporama-normal-794259.html" />
        <meta property="article:section" content="voyage" />
        <meta property="article:published_time" content="2018-02-05 09:24:33" />
        <meta property="article:modified_time" content="2018-02-05 09:24:26" />
        <meta property="article:tag" content="Francesca" />
        <meta property="article:tag" content="Elisa Constantini" />
        <meta property="article:tag" content="Susie" />
        <meta property="article:tag" content="Venise" />
        <meta property="article:tag" content="Vérone" />
        <meta property="article:tag" content="Cité des Doges" />
        <meta name="p:domain_verify" content="24228ecfd96dd9e858de7084d384011e" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000794259" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="diaporama" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="diaporama_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVifWeekend-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.weekend.levif.be/lifestyle/voyage/coup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images/diaporama-normal-794259.html" />
        <meta name="cXenseParse:recs:image" content="http://weekend.levif.be/medias/11539/5908201.jpg" />
                                <link rel="canonical" href="http://weekend.levif.be/lifestyle/voyage/coup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images/diaporama-normal-794259.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v3.0.68">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_LeVifWeekend-FR.css?v3.3.1" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-LeVifWeekend-FR.desktop.css?v3.3.1" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-LeVifWeekend-FR.css?v3.3.1" media="screen,projection">
                            <link href="/css/print.css?v3.3.1" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.55"></script>
      <script src="/js/init.js?v3.3.55"></script>
      <script src="/js/external/adrum.js?v3.3.55"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.55"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.55" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.55"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.55';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.55"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '18810294';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '18810294';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '18810294'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "18810294",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-LeVifWeekend-FR-fr-reizen_"
                  });

                                    // Proxistore register active campaign param with Adhese
                    if ($ps_ads_now) {
                        rmgAdhese.registerRequestParameter('in',"prx");
                    }
                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                          
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/241544474.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content diaporama_normal content rmgDetail m-diaporama_normal gallery
                ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=reizen');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">LeVifWeekend.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Rubrieken');">Rubriques</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');">
                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Les plus r&amp;eacute;cents');">
                                                                                                                            Les plus r&eacute;cents
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Mode');">
                                                                                                                            Mode
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/beaute/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Beaut&amp;eacute;');">
                                                                                                                            Beaut&eacute;
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_People');">
                                                                                                                            People
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/maison/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Maison');">
                                                                                                                            Maison
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/culinaire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Culinaire');">
                                                                                                                            Culinaire
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/voyage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voyage');">
                                                                                                                            Voyage
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Concours');">
                                                                                                                            Concours
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Photos');">
                                                                                                                            Photos
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Nest');">
                                                                                                                            Nest
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Actions');">
                                                                                                                            Actions
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Archives');">
                                                                                                                            Archives
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Vif Club');">
                                                                                                                            Vif Club
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');">
                                                                                                                            Le magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');">Le magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="//www.levif.be/le-vif-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');">Abonnez-vous</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/le-vif-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifWeekend-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');">
                                                                                    <span><img name="Site-LeVif-FR" src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Actualité</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');">
                                                                                    <span><img name="Site-LeVifWeekend-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');">
                                                                                    <span><img name="Site-LeVifFocus-FR" src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Culture</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');">
                                                                                    <span><img name="Site-Trends-FR" src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');">
                                                                                    <span><img name="Site-Trends-Style-FR" src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');">
                                                                                    <span><img name="Site-Moneytalk-FR" src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Argent</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');">
                                                                                    <span><img name="Site-CanalZ-FR" src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>CanalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');">
                                                                                    <span><img name="Site-DataNews-FR" src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-FR" src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//jevaisconstruire.levif.be/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');">
                                                                                    <span><img name="Site-JeVaisConstruire-FR" src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');">
                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-FR" src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div class="article" itemtype="http://schema.org/ImageGallery">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/794259&text=Coup%20d%27envoi%20du%20Carnaval%20de%20Venise%20avec%20le%20%22saut%20de%20l%27ange%22%20%28en%20images%29&via=LeVifWeekend" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html&title=Coup%20d%27envoi%20du%20Carnaval%20de%20Venise%20avec%20le%20%22saut%20de%20l%27ange%22%20%28en%20images%29&source=LeVifWeekend.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html&media=http://weekend.levif.be%2Fmedias%2F11539%2F5908201.jpg&description=Coup%20d%27envoi%20du%20Carnaval%20de%20Venise%20avec%20le%20%22saut%20de%20l%27ange%22%20%28en%20images%29" target="_blank" title="Partager sur Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Partager sur Pinterest</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Fois partagé</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="headline">
        Coup d'envoi du Carnaval de Venise avec le "saut de l'ange" (en images)
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                            <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//weekend.levif.be/lifestyle/auteurs/levifweekend-be-1843.html" title="Articles de  LeVifWeekend.be">
                                         LeVifWeekend.be
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Rédaction du VifWeekend.be</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">05/02/18 à 09:24 - Mise à jour à 09:24</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Environ 20.000 personnes d&eacute;guis&eacute;es, portant masques et costumes d'&eacute;poque color&eacute;s, ont assist&eacute; dimanche au traditionnel "saut de l'ange" qui marque le lancement du carnaval de Venise.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/794259&text=Coup%20d%27envoi%20du%20Carnaval%20de%20Venise%20avec%20le%20%22saut%20de%20l%27ange%22%20%28en%20images%29&via=LeVifWeekend" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html&title=Coup%20d%27envoi%20du%20Carnaval%20de%20Venise%20avec%20le%20%22saut%20de%20l%27ange%22%20%28en%20images%29&source=LeVifWeekend.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html&media=http://weekend.levif.be%2Fmedias%2F11539%2F5908201.jpg&description=Coup%20d%27envoi%20du%20Carnaval%20de%20Venise%20avec%20le%20%22saut%20de%20l%27ange%22%20%28en%20images%29" target="_blank" title="Partager sur Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Partager sur Pinterest</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('794259');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                                                <script type="text/javascript">
               if(typeof rmgParamObject == 'undefined'){
                    rmgParamObject = {};
              }

              if(typeof rmgParamObject.diaporama == 'undefined'){
                    rmgParamObject.diaporama = {};
              }
            rmgParamObject.diaporama.thumbsShowText = "Voir toutes les images";
            rmgParamObject.diaporama.thumbsHideText = "Voir la galerie";
            rmgParamObject.diaporama.showBannering  = true

            // Variables used in the setShares() function (photoslider.js)
            rmgParamObject.diaporama.shortUrl   = window.location.protocol + "//" + window.location.host + '/s/r/content/' + 794259 + window.location.hash;
            rmgParamObject.diaporama.shareTitle = "Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\" (en images)"

             rmgParamObject.diaporama.images = [ {url:'/medias/11539/5908181.jpg',width:'2000',height:'1264',thumburl:'/assets/698/diapo_vignette_357551.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"AFP",oypo:''},{url:'/medias/11539/5908121.jpg',width:'2000',height:'1281',thumburl:'/assets/698/diapo_vignette_357535.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"<p>The winner of the 2017 edition of the \"Festa delle Marie\" (Marie contest) Elisa Costantini, goes down from the bell tower in St Mark's Square in Venice on February 4, 2018 during the traditional 'Volo dell'Angelo' (Flight of the Angel) which officially opens the Venice Carnival. \/ AFP PHOTO \/ TIZIANA FABI<\/p>",credit:"AFP",oypo:''},{url:'/medias/11539/5908177.jpg',width:'1644',height:'964',thumburl:'/assets/698/diapo_vignette_357543.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"AFP",oypo:''},{url:'/medias/11539/5908185.jpg',width:'2000',height:'1302',thumburl:'/assets/698/diapo_vignette_357545.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"AFP",oypo:''},{url:'/medias/11539/5908125.jpg',width:'1964',height:'1268',thumburl:'/assets/698/diapo_vignette_357547.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"AFP",oypo:''},{url:'/medias/11539/5908173.jpg',width:'2000',height:'1311',thumburl:'/assets/698/diapo_vignette_357537.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"AFP",oypo:''},{url:'/medias/11539/5908157.jpg',width:'2000',height:'1261',thumburl:'/assets/698/diapo_vignette_357539.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"AFP",oypo:''},{url:'/medias/11539/5908133.jpg',width:'2000',height:'1287',thumburl:'/assets/698/diapo_vignette_357541.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"AFP",oypo:''},{url:'/medias/11539/5908129.jpg',width:'1767',height:'1144',thumburl:'/assets/698/diapo_vignette_357549.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"AFP",oypo:''},{url:'/medias/11539/5908137.jpg',width:'1139',height:'1500',thumburl:'/assets/698/diapo_vignette_357553.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"BELGAIMAGE",oypo:''},{url:'/medias/11539/5908149.jpg',width:'1728',height:'1127',thumburl:'/assets/698/diapo_vignette_357559.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"BELGAIMAGE",oypo:''},{url:'/medias/11539/5908153.jpg',width:'1500',height:'983',thumburl:'/assets/698/diapo_vignette_357561.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"BELGAIMAGE",oypo:''},{url:'/medias/11539/5908165.jpg',width:'1500',height:'1009',thumburl:'/assets/698/diapo_vignette_357565.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"BELGAIMAGE",oypo:''},{url:'/medias/11539/5908169.jpg',width:'1500',height:'970',thumburl:'/assets/698/diapo_vignette_357567.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"BELGAIMAGE",oypo:''},{url:'/medias/11539/5908145.jpg',width:'1098',height:'1500',thumburl:'/assets/698/diapo_vignette_357557.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"BELGAIMAGE",oypo:''},{url:'/medias/11539/5908141.jpg',width:'889',height:'1500',thumburl:'/assets/698/diapo_vignette_357555.jpg',title:"Coup d'envoi du Carnaval de Venise avec le \"saut de l'ange\"",text:"",credit:"BELGAIMAGE",oypo:''},]</script>

                    <div id="gallery-info" class="gallery-info"><img src="/medias/11539/5908201.jpg" width="620" height="401"><a class="btn btn-large btn-inverse" id="showGallery">Regardez les photos<i></i></a></div><div id="gallery" class="hide"><div id="gallery-inner"><div id="gallery-actions"><span class="btn btn-inverse" id="gallery-btn-showAll">Voir toutes les images</span><span class="btn btn-inverse" id="gallery-btn-close"><span class="txt">Fermer</span><span class="icon">&times;</span></span><div id="gallery-counter"></div><div id="gallery-shares"><p>Partager:</p><a class="ico_social ico_social_24 ico_fb"></a><a target="_blank" class="ico_social ico_social_24 ico_tw"></a><a target="_blank" class="ico_social ico_social_24 ico_gplus"></a><a target="_blank" class="ico_social ico_social_24 ico_pin"></a></div></div><div id="gallery-center"><div id="gallery-center-left" class="pull-left"><div id="gallery-imgs"><div id="gallery-thumbsBox"><div id="gallery-thumbsBoxCenter"></div><div id="gallery-thumbsControls"><span id="gallery-btn-thumbsPrev" class="icon-chevron-left icon-white"></span><span id="gallery-btn-thumbsNext" class="icon-chevron-right icon-white"></span><div id="gallery-thumbsCounter"></div></div></div><div id="gallery-imgPrev"></div><div id="gallery-imgCurrent"></div><div id="gallery-imgNext"></div><div id="gallery-controls"><a id="gallery-btn-getPrev"><span></span></a><a id="gallery-btn-getNext"><span></span></a></div></div><div id="gallery-imgData"><div class="pull-left"><div id="gallery-imgTitle"><strong></strong><span></span></div><div id="gallery-imgLegend"></div></div><div id="gallery-imgOypoLink" class="pull-right"></div></div><div id="gallery-BAN"></div></div><div id="gallery-center-right" class="pull-right"><h1>Coup d'envoi du Carnaval de Venise avec le "saut de l'ange" (en images)</h1><div id="gallery-HALFP"></div></div></div></div></div>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="mainContentOfPage">
                                                                                                <p>"Cela a &eacute;t&eacute; un vol de l'Ange vraiment incroyable, nous participons au carnaval chaque ann&eacute;e depuis 1990", s'est enthousiasm&eacute;e dimanche Francesca, une habitante de Venise. "Chaque ann&eacute;e, nous fabriquons notre costume en fonction du th&egrave;me du carnaval, et ensuite on le porte pour toutes les occasions, sur la place Saint-Marc, mais aussi aux f&ecirc;tes qui sont organis&eacute;es un peu partout", explique-t-elle fi&egrave;rement &agrave; l'AFP.</p><p>Mass&eacute;s sur la place Saint-Marc au coeur de la S&eacute;r&eacute;nissime, les spectateurs ont retenu leur souffle. Une jeune &eacute;tudiante de dix-neuf ans, Elisa Constantini, s'est alors &eacute;lanc&eacute;e du haut du campanile de la basilique qui domine la place, au bord de la lagune. Attach&eacute;e &agrave; un c&acirc;ble &agrave; 80 m&egrave;tres au-dessus de la foule, elle a lanc&eacute; des confettis sur les touristes et les V&eacute;nitiens, pr&ecirc;ts &agrave; vivre l'un des carnavals les plus c&eacute;l&egrave;bres et les plus anciens du monde.</p><p>"C'est comme si on remontait un peu le temps", s'est extasi&eacute;e Susie, une habitante de V&eacute;rone. "Bien s&ucirc;r, il y a le carnaval avec la fantaisie de tous ses costumes, mais la beaut&eacute; de Venise c'est qu'on revit des &eacute;poques historiques magnifiques, avec toutes ces couleurs, c'est un retour au pass&eacute;, un jeu", explique-t-elle.</p><p>L'&eacute;v&eacute;nement &eacute;tait organis&eacute; sous haute s&eacute;curit&eacute;, mais les carnavaliers se montraient plut&ocirc;t compr&eacute;hensifs. Pour Xu Hong, une Chinoise, "c'est normal, ces contr&ocirc;les, il faut les faire" et "&ccedil;a ne g&acirc;che en rien la beaut&eacute;, la magie de cet &eacute;v&eacute;nement".</p><p>Le carnaval, qui doit se prolonger jusqu'au 13 f&eacute;vrier, aurait &eacute;t&eacute; cr&eacute;&eacute; &agrave; Venise en 1162 au lendemain d'une victoire militaire. Tomb&eacute; en d&eacute;su&eacute;tude pendant des d&eacute;cennies, il a &eacute;t&eacute; remis au go&ucirc;t du jour par la municipalit&eacute; en 1980. Les festivit&eacute;s, rythm&eacute;es par des soir&eacute;es masqu&eacute;es et costum&eacute;es, permettent &agrave; la Cit&eacute; des Doges de s'animer &agrave; une p&eacute;riode de l'ann&eacute;e plut&ocirc;t morne.</p>

                                                                                            
                                                                                                <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//weekend.levif.be/lifestyle/tag/francesca-639790.html" rel="tag">Francesca</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.levif.be/lifestyle/tag/elisa-constantini-639791.html" rel="tag">Elisa Constantini</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.levif.be/lifestyle/tag/susie-639792.html" rel="tag">Susie</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.levif.be/lifestyle/tag/venise-171442.html" rel="tag">Venise</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.levif.be/lifestyle/tag/verone-399452.html" rel="tag">Vérone</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//weekend.levif.be/lifestyle/tag/cite-des-doges-363892.html" rel="tag">Cité des Doges</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                                                    <div class="widget group">
                                                                    </div>
                                                                                                                </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>1</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/794259&text=Coup%20d%27envoi%20du%20Carnaval%20de%20Venise%20avec%20le%20%22saut%20de%20l%27ange%22%20%28en%20images%29&via=LeVifWeekend" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html&title=Coup%20d%27envoi%20du%20Carnaval%20de%20Venise%20avec%20le%20%22saut%20de%20l%27ange%22%20%28en%20images%29&source=LeVifWeekend.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_pinterest">
                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fcoup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images%2Fdiaporama-normal-794259.html&media=http://weekend.levif.be%2Fmedias%2F11539%2F5908201.jpg&description=Coup%20d%27envoi%20du%20Carnaval%20de%20Venise%20avec%20le%20%22saut%20de%20l%27ange%22%20%28en%20images%29" target="_blank" title="Partager sur Pinterest" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','pinterest')">Partager sur Pinterest</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('794259');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module widget related-gallery"><h3 class="Module-title">Lifestyle<a class="Module-titleLink" title="Plus de reportages photos" href="/lifestyle/photos">Plus de reportages photos</a></h3><ul class="thumbnails"><li class="span3"><div class="thumbnail"><a href="//weekend.levif.be/lifestyle/people/mary-de-danemark-fete-ses-46-ans-retour-sur-son-parcours-mode-en-images/diaporama-normal-793257.html"><img src="/medias/11543/5910467.jpg" alt="Mary de Danemark f&ecirc;te ses 46 ans: retour sur son parcours mode (en images)"></a><a href="//weekend.levif.be/lifestyle/people/mary-de-danemark-fete-ses-46-ans-retour-sur-son-parcours-mode-en-images/diaporama-normal-793257.html" class="overlay gallery"></a></div><h4><a href="//weekend.levif.be/lifestyle/people/mary-de-danemark-fete-ses-46-ans-retour-sur-son-parcours-mode-en-images/diaporama-normal-793257.html">Mary de Danemark f&ecirc;te ses 46 ans: retour sur son parcours mode (en images)</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.levif.be/lifestyle/voyage/coup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images/diaporama-normal-794259.html"><img src="/medias/11539/5908191.jpg" alt="Coup d'envoi du Carnaval de Venise avec le &quot;saut de l'ange&quot; (en images)"></a><a href="//weekend.levif.be/lifestyle/voyage/coup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images/diaporama-normal-794259.html" class="overlay gallery"></a></div><h4><a href="//weekend.levif.be/lifestyle/voyage/coup-d-envoi-du-carnaval-de-venise-avec-le-saut-de-l-ange-en-images/diaporama-normal-794259.html">Coup d'envoi du Carnaval de Venise avec le "saut de l'ange" (en images)</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.levif.be/lifestyle/people/en-images-kate-et-william-en-visite-officielle-en-scandinavie/diaporama-normal-793581.html"><img src="/medias/11530/5903731.jpg" alt="En images: Kate et William en visite officielle en Scandinavie"></a><a href="//weekend.levif.be/lifestyle/people/en-images-kate-et-william-en-visite-officielle-en-scandinavie/diaporama-normal-793581.html" class="overlay gallery"></a></div><h4><a href="//weekend.levif.be/lifestyle/people/en-images-kate-et-william-en-visite-officielle-en-scandinavie/diaporama-normal-793581.html">En images: Kate et William en visite officielle en Scandinavie</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.levif.be/lifestyle/people/en-images-stephanie-de-monaco-princesse-hors-normes/diaporama-normal-793253.html"><img src="/medias/11526/5901593.jpg" alt="En images: St&eacute;phanie de Monaco, princesse hors normes"></a><a href="//weekend.levif.be/lifestyle/people/en-images-stephanie-de-monaco-princesse-hors-normes/diaporama-normal-793253.html" class="overlay gallery"></a></div><h4><a href="//weekend.levif.be/lifestyle/people/en-images-stephanie-de-monaco-princesse-hors-normes/diaporama-normal-793253.html">En images: St&eacute;phanie de Monaco, princesse hors normes</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.levif.be/lifestyle/mode/shopping/plus-de-50-idees-de-cadeaux-pour-la-saint-valentin/diaporama-normal-791899.html"><img src="/medias/11521/5899197.jpg" alt="Plus de 50 id&eacute;es de cadeaux pour la Saint Valentin"></a><a href="//weekend.levif.be/lifestyle/mode/shopping/plus-de-50-idees-de-cadeaux-pour-la-saint-valentin/diaporama-normal-791899.html" class="overlay gallery"></a></div><h4><a href="//weekend.levif.be/lifestyle/mode/shopping/plus-de-50-idees-de-cadeaux-pour-la-saint-valentin/diaporama-normal-791899.html">Plus de 50 id&eacute;es de cadeaux pour la Saint Valentin</a></h4></li><li class="span3"><div class="thumbnail"><a href="//weekend.levif.be/lifestyle/voyage/les-pays-bas-se-souviennent-des-grandes-inondations-de-1953-en-images/diaporama-normal-793191.html"><img src="/medias/11521/5898789.jpg" alt="Les Pays-Bas se souviennent des grandes inondations de 1953 (en images)"></a><a href="//weekend.levif.be/lifestyle/voyage/les-pays-bas-se-souviennent-des-grandes-inondations-de-1953-en-images/diaporama-normal-793191.html" class="overlay gallery"></a></div><h4><a href="//weekend.levif.be/lifestyle/voyage/les-pays-bas-se-souviennent-des-grandes-inondations-de-1953-en-images/diaporama-normal-793191.html">Les Pays-Bas se souviennent des grandes inondations de 1953 (en images)</a></h4></li></ul></div>


            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                

                                                        <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>            <!-- [xfactori - 1517857000 - rmg.be.xf-01] /index_prod_levif.php/zone/Site-LeVifWeekend-FR_foto-detail_right-column/copy/copy/ssi.html?lang=fr&dome=Dome-LeVif-FR&rsite=Site-LeVifWeekend-FR&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0 XML not found zone/Site-LeVifWeekend-FR_foto-detail_right-column (/index_prod_levif.php/zone/Site-LeVifWeekend-FR_foto-detail_right-column/copy/copy/ssi.html?lang=fr&dome=Dome-LeVif-FR&rsite=Site-LeVifWeekend-FR&media=desktop&env=prod&ssi_strategy=ssi&paywall_status=true&paywall_plus_status=true&plus_protected_fulltypes=&v=1.0.0) -->
                                            </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="weekend-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="b31bca24e36d00bb53ecad8abed034e985deacd5_template" style="display: none;"></div><div id="b31bca24e36d00bb53ecad8abed034e985deacd5_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('b31bca24e36d00bb53ecad8abed034e985deacd5');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/lifestyle/">Lifestyle</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple?layout=daily" target="_new">LeVif Weekend newsletter</a></li>
                                                    <li><a href="/newsletter/exemple?layout=voyage" target="_new">LeVif Weekend Voyages hebdomadaire</a></li>
                                                    <li><a href="/newsletter/exemple?layout=culinaire" target="_new">Le Vif Weekend newsletter culinaire</a></li>
                                                    <li><a href="/newsletter/exemple?layout=nest" target="_new">Nest newsletter</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.weekend.levif.be/lifestyle">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/levif-digitaal/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/levifweekend">LeVif Weekend sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/levifweekend/">LeVif Weekend sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">LeVif Weekend RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://weekend.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.55"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.55'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.55'},
                                    {main2: '/js/main2.js?v3.3.55'},
                                {main: '/js/main.js?v3.3.55'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.55'},
                {cookies: '/js/cookies.js?v3.3.55'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.55'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.55'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.55'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.55'},
                                                            {bp_btNew: '/js/bt.js?v3.3.55'},
                    {urlShortener: '/js/vendor/jquery.urlshortener.min.js?v3.3.55'},
        {photoslider: '/js/diaporama.js?v3.3.55'},
                {plus: '/js/paywall-plus.js?v3.3.55'},
        {paywall: '/js/paywall.js?v3.3.55'},
                    {plugins: '/js/plugins.js?v3.3.55'},
                {common2: '/js/common2.js?v3.3.55'},
                                                                                                                                                                                        {search: '/js/loadSearch.js?v3.3.55'},
                                {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.55'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.55', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.55', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.55', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-LeVifWeekend-FR', 'WLV_WEB', 'FR_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'E6E5501114704ED4';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:p3swqha85mu',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '1481118815509564',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":" LeVifWeekend.be","dimension2":"1517819073","dimension3":"Voyage","dimension4":"diaporama","dimension5":"AFP","dimension6":"Site-LeVifWeekend-FR","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86737&t=js&s=1"></script>
        
        

                
            </body>
</html>
