
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    Burnout : pourquoi cela touche plus les mères que les pères - News - LeVif Weekend
</title><meta name="description" content="Les statistiques montrent que le stress et l&#039;épuisement professionnel touchent de façon significative bien plus les femmes que les hommes. Et que les plus touchées d&#039;entre toutes sont sans conteste les mères." />
        <meta name="keywords" content="Matthias Doepke" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVifWeekend" />
        <meta property="fb:app_id" content="1481118815509564" />
        <meta property="fb:pages" content="73741991288" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1950,h_1300,x_25,y_0,g_center/c_fit,w_640,h_960/4958697862e290c330ead5cd6324fb62.jpg" />
        <meta property="og:title" content="Burnout : pourquoi cela touche plus les mères que les pères" />
        <meta property="og:description" content="Les statistiques montrent que le stress et l&#039;épuisement professionnel touchent de façon significative bien plus les femmes que les hommes. Et que les plus touchées d&#039;entre toutes sont sans conteste les mères." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVifWeekend-FR" />
        <meta property="og:url" content="https://weekend.levif.be/lifestyle/news/burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres/article-normal-1475813.html" />
        <meta property="article:published_time" content="2021-10-04T17:20:00+02:00" />
        <meta property="article:modified_time" content="2021-10-04T18:22:55+02:00" />
        <meta property="article:tag" content="Matthias Doepke" />
        <meta property="article:tag" content="Emmanuelle Santelli" />
        <meta property="article:tag" content="États-Unis" />
        <meta property="article:tag" content="Europe" />
        <meta property="article:subtype" content="normal" />
        <meta name="p:domain_verify" content="24228ecfd96dd9e858de7084d384011e" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001475813" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-LeVifWeekend-FR" />
        <meta name="rmg:mobileurl" content="https://m.weekend.levif.be/lifestyle/news/burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres/article-normal-1475813.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1950,h_1300,x_25,y_0,g_center/c_fit,w_640,h_960/4958697862e290c330ead5cd6324fb62.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Muriel Lefevre" />
        <meta property="article:iptc1_level1_name" content="Société" />
        <meta property="article:iptc1_level2_name" content="L'humanité" />
        <meta property="article:iptc2_level1_name" content="Economie et finances" />
        <meta property="article:iptc3_level1_name" content="Santé" />
        <meta property="article:section" content="lifestyle" />
        <meta property="article:subsection_1" content="news" />
        <meta property="article:tag:person" content="Matthias Doepke" />
        <meta property="article:tag:person" content="Emmanuelle Santelli" />
        <meta property="article:tag:location" content="États-Unis" />
        <meta property="article:tag:location" content="Europe" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.4.8"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"924c3a44-2526-11ec-b8f4-06eca4c3f047\",\"dl_art_content_id\":2001475813,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1633369071,\"dl_ctx_sitecode\":\"Site-LeVifWeekend-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.4.8"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.4.8"></script>
    <script src="/js/responsive/rmgObjects.js?v4.4.8"></script>

                    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>

    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.4.8"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.4.8" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.4.8" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.4.8" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.4.8" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://weekend.levif.be/lifestyle/news/burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres/article-normal-1475813.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v4.3.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v4.3.0">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVifWeekend-FR.css?v4.3.33" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://weekend.levif.be/lifestyle/news/burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres/article-normal-1475813.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.4.8"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.4.8"></script>
    <script src="/js/responsive/base.js?v4.4.8"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.4.8" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.4.8"></script>
                <script src="/js/vendor/head.min.js?v4.4.8"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '8DFE4-F2DB5',
                safariWebsitePushID: 'web.be.weekend.levif.push',
                defaultNotificationTitle: 'LeVif Weekend',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVifWeekend-FR.png?v4.3.0'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.4.8"></script>
    
            <link rel="stylesheet" href="https://api.mijnmagazines.be/packages/navigation/navigation.css">
        <script defer src="https://api.mijnmagazines.be/packages/navigation/navigation.js"
                data-channel="Site-LeVifWeekend-FR"
                data-access-token=""
        >
        </script>
    </head>
<body class="rmgDetail m-article m-article-normal">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.3.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/news/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_News');" >
                                                                                                                                        News
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/societe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Société');" >
                                                                                                                                        Société
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Mode');" >
                                                                                                                                        Mode
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beaute/bien-etre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Bien-être');" >
                                                                                                                                        Bien-être
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beaute/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Beaut&amp;eacute;');" >
                                                                                                                                        Beaut&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/kids/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Kids');" >
                                                                                                                                        Kids
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_People');" >
                                                                                                                                        People
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/photographie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Photographie');" >
                                                                                                                                        Photographie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/maison/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Maison');" >
                                                                                                                                        Maison
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/voyage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voyage');" >
                                                                                                                                        Voyage
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinaire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Culinaire');" >
                                                                                                                                        Culinaire
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Actions');" >
                                                                                                                                        Actions
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"usem8wwh8r3e2c6nvce4pw47dxr73rhs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://weekend.levif.be/lifestyle/news/burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres/article-normal-1475813.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Burnout : pourquoi cela touche plus les mères que les pères
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        04/10/21 à 17:20
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>18:22</span>
                                            </li>
                                            <li>
                            Source : BBC
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//weekend.levif.be/lifestyle/auteurs/muriel-lefevre-131.html">
                                <figure>
                                    <img itemprop="logo" src="//weekend.levif.be/assets/159/avatar_81643.jpg" alt="Muriel Lefevre">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//weekend.levif.be/lifestyle/auteurs/muriel-lefevre-131.html" itemprop="name" class="rmgAuthor-name">Muriel Lefevre</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Les statistiques montrent que le stress et l'&eacute;puisement professionnel touchent de fa&ccedil;on significative bien plus les femmes que les hommes. Et que les plus touch&eacute;es d'entre toutes sont sans conteste les m&egrave;res.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1475813');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fnews%2Fburnout-pourquoi-cela-touche-plus-les-meres-que-les-peres%2Farticle-normal-1475813.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1475813&amp;text=Burnout%20%3A%20pourquoi%20cela%20touche%20plus%20les%20m%C3%A8res%20que%20les%20p%C3%A8res&amp;via=LeVifWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fnews%2Fburnout-pourquoi-cela-touche-plus-les-meres-que-les-peres%2Farticle-normal-1475813.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1950%2Ch_1300%2Cx_25%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2F4958697862e290c330ead5cd6324fb62.jpg&amp;description=Burnout%20%3A%20pourquoi%20cela%20touche%20plus%20les%20m%C3%A8res%20que%20les%20p%C3%A8res" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fnews%2Fburnout-pourquoi-cela-touche-plus-les-meres-que-les-peres%2Farticle-normal-1475813.html&amp;title=Burnout%20%3A%20pourquoi%20cela%20touche%20plus%20les%20m%C3%A8res%20que%20les%20p%C3%A8res&amp;source=LeVif Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Burnout : pourquoi cela touche plus les mères que les pères - https://weekend.levif.be/lifestyle/news/burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres/article-normal-1475813.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Burnout&#x20;&#x3A;&#x20;pourquoi&#x20;cela&#x20;touche&#x20;plus&#x20;les&#x20;m&#x00E8;res&#x20;que&#x20;les&#x20;p&#x00E8;res&#x20;-&#x20;LeVif&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.levif.be&#x2F;lifestyle&#x2F;news&#x2F;burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres&#x2F;article-normal-1475813.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Burnout : pourquoi cela touche plus les mères que les pères" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1300,x_0,y_0,g_center/c_fit,w_620,h_403/4958697862e290c330ead5cd6324fb62.jpg"/>
                        <figcaption>
                
                                    &copy; Getty
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>La pand&eacute;mie a encore exacerb&eacute; et mis en lumi&egrave;re un d&eacute;s&eacute;quilibre d&eacute;j&agrave; pr&eacute;sent dans notre soci&eacute;t&eacute;. Pour de multiples raisons, les femmes, en particulier les m&egrave;res, sont toujours plus susceptibles que les hommes de g&eacute;rer un ensemble de responsabilit&eacute;s au quotidien - une combinaison souvent al&eacute;atoire faite de t&acirc;ches domestiques non r&eacute;mun&eacute;r&eacute;es et d'autres li&eacute;es &agrave; leur travail. Ce que l'on appelle la charge mentale est une chose d&eacute;j&agrave; bien connue, mais celle-ci a repris de la vigueur avec la pand&eacute;mie. Celle-ci a m&ecirc;me contribu&eacute; de fa&ccedil;on criante &agrave; l'explosion de burnout qui a surtout touch&eacute; les m&egrave;res, bien plus que les p&egrave;res, durant ces longs mois de (semi) confinement. </p><div id="below_para_1"></div><h2 class="rmgDetail-body-title">Epid&eacute;mie de burn-out chez les m&egrave;res am&eacute;ricaines </h2><p>En effet, selon une enqu&ecirc;te men&eacute;e par LinkedIn aupr&egrave;s de pr&egrave;s de 5 000 Am&eacute;ricains, 74 % des femmes ont d&eacute;clar&eacute; &ecirc;tre tr&egrave;s ou assez stress&eacute;es pour des raisons li&eacute;es au travail, contre seulement 61 % des hommes employ&eacute;s. Une analyse distincte r&eacute;alis&eacute;e par le cabinet de conseil en culture du travail Great Place to Work et la start-up Maven sp&eacute;cialis&eacute;e dans les soins de sant&eacute; a r&eacute;v&eacute;l&eacute; que les m&egrave;res ayant un emploi r&eacute;mun&eacute;r&eacute; ont 23 % plus de risque de souffrir d'&eacute;puisement professionnel que les p&egrave;res ayant un emploi r&eacute;mun&eacute;r&eacute;. Toujours selon l'analyse, on estime que 2,35 millions de m&egrave;res qui travaillent aux &Eacute;tats-Unis ont souffert d'&eacute;puisement professionnel depuis le d&eacute;but de la pand&eacute;mie, notamment "en raison des exigences in&eacute;gales &agrave; la maison et au travail".</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><h2 class="rmgDetail-body-title">Moins bien pay&eacute;es et plus &agrave; faire </h2><p>Cette diff&eacute;rence s'expliquerait, du moins en grande partie, par les structures soci&eacute;tales et les normes de genre. Ainsi aux &Eacute;tats-Unis, mais aussi dans de nombreux pays d'Europe, les femmes gagnent encore en moyenne environ 82 cents pour chaque dollar gagn&eacute; par un homme. Elles ont aussi moins de chances d'avoir une promotion et donc risquent plus de rester dans des emplois subalternes. Ce qui augmente &agrave; son tour le risque de stress et de frustration. Les femmes font plus r&eacute;guli&egrave;rement du t&eacute;l&eacute;travail, ce qui, l&agrave; aussi, joue sur les promotions puisqu'il est prouv&eacute; que le t&eacute;l&eacute;travail plomberait les avancements, car le manager ne vous voit pas. Les femmes sont &eacute;galement plus susceptibles d'&ecirc;tre &agrave; la t&ecirc;te d'une famille monoparentale, de subir des stress li&eacute;s aux enfants, de consacrer du temps aux t&acirc;ches domestiques et d'avoir une plus faible estime de soi. </p><div id="below_para_3"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_2000,h_1333,g_north/a571405deb60290e9e984370d6a2c5ca.jpg" alt="Getty"><figcaption>&copy; Getty</figcaption></figure><div id="below_para_4"></div><h2 class="rmgDetail-body-title">Un exode </h2><p>Si tout cela &eacute;tait d&eacute;j&agrave; pr&eacute;sent avant la pand&eacute;mie, le covid en a encore rajout&eacute; une couche en changeant radicalement les habitudes de vies et de travail. Les structures qui aidaient les familles sont rest&eacute;es ferm&eacute;es durant de longues semaines et cette charge suppl&eacute;mentaire est, le plus souvent, retomb&eacute;e sur les femmes. </p><div id="below_para_5"></div><p>Une &eacute;tude, men&eacute;e par des universitaires de l'Universit&eacute; de Harvard, de la Harvard Business School et de la London Business School aupr&egrave;s de 30 000 personnes dans le monde a r&eacute;v&eacute;l&eacute; que les femmes - en particulier les m&egrave;res - avaient consacr&eacute; beaucoup plus de temps &agrave; la garde des enfants et aux t&acirc;ches m&eacute;nag&egrave;res pendant la pand&eacute;mie. Au point que, pour certaines, il n'a plus &eacute;t&eacute; possible de concilier emploi et vie de famille. Apr&egrave;s quelques mois, elles seront nombreuses &agrave; choisir de quitter leur travail. En septembre de l'ann&eacute;e derni&egrave;re, c'est ainsi plus de 860 000 femmes qui ont quitt&eacute; la population active am&eacute;ricaine, contre un peu plus de 200 000 hommes. Selon une estimation, le nombre de m&egrave;res ayant quitt&eacute; le march&eacute; du travail am&eacute;ricain entre f&eacute;vrier et septembre de l'ann&eacute;e derni&egrave;re s'&eacute;levait &agrave; 900 000, et celui des p&egrave;res &agrave; 300 000. </p><div id="below_para_6"></div><p>Si les femmes ont &eacute;t&eacute; autant touch&eacute;es, c'est aussi parce qu'elles sont surrepr&eacute;sent&eacute;es dans les emplois pr&eacute;caires et les secteurs en difficult&eacute;, comme le tourisme, mais aussi dans les secteurs particuli&egrave;rement mis sous pression, ceux dits de premi&egrave;re ligne. Elles repr&eacute;senteraient ainsi 75% des emplois dans les milieux m&eacute;dicaux et d'assistance sociale &agrave; l'&eacute;chelle mondiale. "Cette crise diff&egrave;re beaucoup des r&eacute;cessions pr&eacute;c&eacute;dentes parce qu'elle touche surtout les services, o&ugrave; les femmes sont plus nombreuses", dit encore Matthias Doepke, &eacute;conomiste &agrave; l'universit&eacute; Northwestern, dans Le Monde. Au niveau mondial, les pertes d'emplois des femmes se sont &eacute;lev&eacute;es &agrave; 5 % en 2020, selon l'Organisation internationale du travail, contre 3,9 % pour les hommes.</p><div id="below_para_7"></div><div id="customer-journey-placeholder" class="pull-right"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_2000,h_1333,g_north/4dd0c9799e9392dbb63a41ff463c3e05.jpg" alt="Getty"><figcaption>&copy; Getty</figcaption></figure><div id="below_para_8"></div><p>Ce d&eacute;part des femmes pourrait m&ecirc;me avoir des r&eacute;percussions sur l'avenir. Cette &eacute;pid&eacute;mie de burnout f&eacute;minin pourrait d&eacute;courager d'autres jeunes femmes &agrave; se montrer ambitieuses professionnellement si elles veulent une famille. De quoi encore creuser les in&eacute;galit&eacute;s entre les sexes qui existent d&eacute;j&agrave; en termes de salaire et d'anciennet&eacute; sur le march&eacute; du travail. </p><div id="below_para_9"></div><h2 class="rmgDetail-body-title">Un retour aux ann&eacute;es 1950</h2><p>Mais le lieu de travail n'est qu'une partie du probl&egrave;me, il faut aussi qu'il y ait des changements &agrave; l'int&eacute;rieur du foyer. Dans encore trop de m&eacute;nage, on a tendance &agrave; adh&eacute;rer un peu trop facilement aux r&ocirc;les st&eacute;r&eacute;otyp&eacute;s. S'il n'y a rien de mal &agrave; quitter son travail pour mieux s'occuper de sa famille, chacun doit aussi bien comprendre et appr&eacute;cier ce que cela co&ucirc;te &agrave; celui qui le fait. Ce qui n'est encore que trop peu souvent le cas. </p><div id="below_para_10"></div><p>Pendant la crise li&eacute;e au Covid19, beaucoup de femmes, en particulier les m&egrave;res de jeunes enfants, ont eu le sentiment d'un "retour en arri&egrave;re", en raison du travail domestique suppl&eacute;mentaire leur incombant, explique Emmanuelle Santelli, sociologue et directrice de recherche, dans Le Monde. </p><div id="below_para_11"></div><p>Comme les femmes des ann&eacute;es 1950, elles devaient s'acquitter des t&acirc;ches domestiques et &eacute;ducatives, les perspectives professionnelles &eacute;taient rel&eacute;gu&eacute;es au second plan. A ceci pr&egrave;s que beaucoup d'entre elles devaient tout de m&ecirc;me continuer &agrave; travailler. "La situation dans laquelle les deux parents en t&eacute;l&eacute;travail se r&eacute;partissent &eacute;quitablement la charge domestique semble avoir &eacute;t&eacute; minoritaire, alors m&ecirc;me que ces derniers se retrouvaient dans un contexte o&ugrave; un certain nombre de t&acirc;ches n&eacute;cessitaient encore plus de temps et d'&eacute;nergie que d'habitude" dit-elle encore dans Le Monde. Le confinement a encore montr&eacute;, si n&eacute;cessaire, que "d&egrave;s que les femmes qui ont des enfants sont &agrave; la maison, elles passent beaucoup plus de temps que leur conjoint &agrave; r&eacute;aliser les nombreuses t&acirc;ches domestiques et parentales". </p><div id="below_para_12"></div><p class="last-paragraph">Une r&eacute;partition plus &eacute;galitaire des t&acirc;ches ne vaudrait donc surtout que si la femme travaille, mais surtout si elle travaille en dehors de la maison. Beaucoup de femmes ont compris cela dans la douleur. La pand&eacute;mie a rendu la vie conjugale beaucoup moins attrayante et 10 % des femmes consid&egrave;rent que la relation avec leur conjoint s'est d&eacute;grad&eacute;e pendant le confinement.</p><div id="below_para_13"></div>

                                                                        <style>.c615b3bef0aab0 {display: none;}</style>
<div class="c615b3bef0aab0">
    La pandémie a encore exacerbé et mis en lumière un déséquilibre déjà présent dans notre société. Pour de multiples raisons, les femmes, en particulier les mères, sont toujours plus susceptibles que les hommes de gérer un ensemble de responsabilités au quotidien - une combinaison souvent aléatoire faite de tâches domestiques non rémunérées et d'autres liées à leur travail. Ce que l'on appelle la charge mentale est une chose déjà bien connue, mais celle-ci a repris de la vigueur avec la pandémie. Celle-ci a même contribué de façon criante à l'explosion de burnout qui a surtout touché les mères, bien plus que les pères, durant ces longs mois de (semi) confinement. En effet, selon une enquête menée par LinkedIn auprès de près de 5 000 Américains, 74 % des femmes ont déclaré être très ou assez stressées pour des raisons liées au travail, contre seulement 61 % des hommes employés. Une analyse distincte réalisée par le cabinet de conseil en culture du travail Great Place to Work et la start-up Maven spécialisée dans les soins de santé a révélé que les mères ayant un emploi rémunéré ont 23 % plus de risque de souffrir d'épuisement professionnel que les pères ayant un emploi rémunéré. Toujours selon l'analyse, on estime que 2,35 millions de mères qui travaillent aux États-Unis ont souffert d'épuisement professionnel depuis le début de la pandémie, notamment "en raison des exigences inégales à la maison et au travail".Cette différence s'expliquerait, du moins en grande partie, par les structures sociétales et les normes de genre. Ainsi aux États-Unis, mais aussi dans de nombreux pays d'Europe, les femmes gagnent encore en moyenne environ 82 cents pour chaque dollar gagné par un homme. Elles ont aussi moins de chances d'avoir une promotion et donc risquent plus de rester dans des emplois subalternes. Ce qui augmente à son tour le risque de stress et de frustration. Les femmes font plus régulièrement du télétravail, ce qui, là aussi, joue sur les promotions puisqu'il est prouvé que le télétravail plomberait les avancements, car le manager ne vous voit pas. Les femmes sont également plus susceptibles d'être à la tête d'une famille monoparentale, de subir des stress liés aux enfants, de consacrer du temps aux tâches domestiques et d'avoir une plus faible estime de soi. Si tout cela était déjà présent avant la pandémie, le covid en a encore rajouté une couche en changeant radicalement les habitudes de vies et de travail. Les structures qui aidaient les familles sont restées fermées durant de longues semaines et cette charge supplémentaire est, le plus souvent, retombée sur les femmes. Une étude, menée par des universitaires de l'Université de Harvard, de la Harvard Business School et de la London Business School auprès de 30 000 personnes dans le monde a révélé que les femmes - en particulier les mères - avaient consacré beaucoup plus de temps à la garde des enfants et aux tâches ménagères pendant la pandémie. Au point que, pour certaines, il n'a plus été possible de concilier emploi et vie de famille. Après quelques mois, elles seront nombreuses à choisir de quitter leur travail. En septembre de l'année dernière, c'est ainsi plus de 860 000 femmes qui ont quitté la population active américaine, contre un peu plus de 200 000 hommes. Selon une estimation, le nombre de mères ayant quitté le marché du travail américain entre février et septembre de l'année dernière s'élevait à 900 000, et celui des pères à 300 000. Si les femmes ont été autant touchées, c'est aussi parce qu'elles sont surreprésentées dans les emplois précaires et les secteurs en difficulté, comme le tourisme, mais aussi dans les secteurs particulièrement mis sous pression, ceux dits de première ligne. Elles représenteraient ainsi 75% des emplois dans les milieux médicaux et d'assistance sociale à l'échelle mondiale. "Cette crise diffère beaucoup des récessions précédentes parce qu'elle touche surtout les services, où les femmes sont plus nombreuses", dit encore Matthias Doepke, économiste à l'université Northwestern, dans Le Monde. Au niveau mondial, les pertes d'emplois des femmes se sont élevées à 5 % en 2020, selon l'Organisation internationale du travail, contre 3,9 % pour les hommes.Ce départ des femmes pourrait même avoir des répercussions sur l'avenir. Cette épidémie de burnout féminin pourrait décourager d'autres jeunes femmes à se montrer ambitieuses professionnellement si elles veulent une famille. De quoi encore creuser les inégalités entre les sexes qui existent déjà en termes de salaire et d'ancienneté sur le marché du travail. Mais le lieu de travail n'est qu'une partie du problème, il faut aussi qu'il y ait des changements à l'intérieur du foyer. Dans encore trop de ménage, on a tendance à adhérer un peu trop facilement aux rôles stéréotypés. S'il n'y a rien de mal à quitter son travail pour mieux s'occuper de sa famille, chacun doit aussi bien comprendre et apprécier ce que cela coûte à celui qui le fait. Ce qui n'est encore que trop peu souvent le cas. Pendant la crise liée au Covid19, beaucoup de femmes, en particulier les mères de jeunes enfants, ont eu le sentiment d'un "retour en arrière", en raison du travail domestique supplémentaire leur incombant, explique Emmanuelle Santelli, sociologue et directrice de recherche, dans Le Monde. Comme les femmes des années 1950, elles devaient s'acquitter des tâches domestiques et éducatives, les perspectives professionnelles étaient reléguées au second plan. A ceci près que beaucoup d'entre elles devaient tout de même continuer à travailler. "La situation dans laquelle les deux parents en télétravail se répartissent équitablement la charge domestique semble avoir été minoritaire, alors même que ces derniers se retrouvaient dans un contexte où un certain nombre de tâches nécessitaient encore plus de temps et d'énergie que d'habitude" dit-elle encore dans Le Monde. Le confinement a encore montré, si nécessaire, que "dès que les femmes qui ont des enfants sont à la maison, elles passent beaucoup plus de temps que leur conjoint à réaliser les nombreuses tâches domestiques et parentales". Une répartition plus égalitaire des tâches ne vaudrait donc surtout que si la femme travaille, mais surtout si elle travaille en dehors de la maison. Beaucoup de femmes ont compris cela dans la douleur. La pandémie a rendu la vie conjugale beaucoup moins attrayante et 10 % des femmes considèrent que la relation avec leur conjoint s'est dégradée pendant le confinement.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1475813');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fnews%2Fburnout-pourquoi-cela-touche-plus-les-meres-que-les-peres%2Farticle-normal-1475813.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1475813&amp;text=Burnout%20%3A%20pourquoi%20cela%20touche%20plus%20les%20m%C3%A8res%20que%20les%20p%C3%A8res&amp;via=LeVifWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fnews%2Fburnout-pourquoi-cela-touche-plus-les-meres-que-les-peres%2Farticle-normal-1475813.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_1950%2Ch_1300%2Cx_25%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2F4958697862e290c330ead5cd6324fb62.jpg&amp;description=Burnout%20%3A%20pourquoi%20cela%20touche%20plus%20les%20m%C3%A8res%20que%20les%20p%C3%A8res" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fnews%2Fburnout-pourquoi-cela-touche-plus-les-meres-que-les-peres%2Farticle-normal-1475813.html&amp;title=Burnout%20%3A%20pourquoi%20cela%20touche%20plus%20les%20m%C3%A8res%20que%20les%20p%C3%A8res&amp;source=LeVif Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Burnout : pourquoi cela touche plus les mères que les pères - https://weekend.levif.be/lifestyle/news/burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres/article-normal-1475813.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Burnout&#x20;&#x3A;&#x20;pourquoi&#x20;cela&#x20;touche&#x20;plus&#x20;les&#x20;m&#x00E8;res&#x20;que&#x20;les&#x20;p&#x00E8;res&#x20;-&#x20;LeVif&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.levif.be&#x2F;lifestyle&#x2F;news&#x2F;burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres&#x2F;article-normal-1475813.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/matthias-doepke-1149792.html">Matthias Doepke</a></li>
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/emmanuelle-santelli-1149793.html">Emmanuelle Santelli</a></li>
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/etats-unis-150368.html">États-Unis</a></li>
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/europe-150155.html">Europe</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.4.8'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                    
    

<article class="rmgTeaser m-quote m-img-left m-img-left m-lg-span4" data-contentid="1472267">
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//weekend.levif.be/lifestyle/concours/gagnez-un-week-end-pour-deux-a-courtrai/article-normal-1472267.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Weekend Header Article Manuel');"
            >
                                Gagnez un week-end pour deux à Courtrai
            </a>
        </blockquote>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-weekend-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1473733" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1473733">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/voyage/balades-en-wallonie-20-promenades-de-quelques-heures-ou-de-plusieurs-jours-pour-decouvrir-le-sud-du-pays/article-normal-1473733.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1455,h_970,x_22,y_0,g_center/c_fit,w_95,h_63/da9de562ff678d82a44d4936b1548c76.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.levif.be/lifestyle/voyage/balades-en-wallonie-20-promenades-de-quelques-heures-ou-de-plusieurs-jours-pour-decouvrir-le-sud-du-pays/article-normal-1473733.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Balades en Wallonie: 20 promenades de quelques heures ou de plusieurs jours pour découvrir le sud du pays</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1473689" class="rmgTeaser m-diaporama-normal m-sm  m-sm-fixed m-img-left" data-contentid="1473689">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/voyage/la-route-des-abbayes-aux-portes-de-la-belgique-1-3-a-travers-l-allemagne/diaporama-normal-1473689.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/e26cb38945daf57471e130a4b664be76.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                    <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.levif.be/lifestyle/voyage/la-route-des-abbayes-aux-portes-de-la-belgique-1-3-a-travers-l-allemagne/diaporama-normal-1473689.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >La route des abbayes, aux portes de la Belgique 1/3 : À travers l&#039;Allemagne</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1470737" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1470737">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/voyage/3-parentheses-bien-etre-pour-s-offrir-des-moments-de-douceur/article-normal-1470737.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1197,h_798,x_0,y_2,g_center/c_fit,w_95,h_63/2d80a6adbc607612426ae850e21a3fff.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.levif.be/lifestyle/voyage/3-parentheses-bien-etre-pour-s-offrir-des-moments-de-douceur/article-normal-1470737.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >3 parenthèses bien-être pour s&#039;offrir des moments de douceur</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1473087" class="rmgTeaser m-diaporama-normal m-sm  m-sm-fixed m-img-left" data-contentid="1473087">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/maison/architecture/en-images-une-nouvelle-salve-de-mochete-architecturale-belge-dix-ans-plus-tard/diaporama-normal-1473087.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/18d7b23c6da55ff8c9067f27c74eaf28.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                    <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.levif.be/lifestyle/maison/architecture/en-images-une-nouvelle-salve-de-mochete-architecturale-belge-dix-ans-plus-tard/diaporama-normal-1473087.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >En images: Une nouvelle salve de mocheté architecturale belge, dix ans plus tard</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1473545" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1473545">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/culinaire/des-plats-rotis-au-four-la-tendance-food-qui-cartonne/article-normal-1473545.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_312,g_center/c_fit,w_95,h_63/537d98b50f24d96bf44ecf3bb28fe7cd.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.levif.be/lifestyle/culinaire/des-plats-rotis-au-four-la-tendance-food-qui-cartonne/article-normal-1473545.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Des plats rôtis au four, la tendance food qui cartonne</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1473733" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1473733">
            <figure style="width: 172px;">
            <a                 href="//weekend.levif.be/lifestyle/voyage/balades-en-wallonie-20-promenades-de-quelques-heures-ou-de-plusieurs-jours-pour-decouvrir-le-sud-du-pays/article-normal-1473733.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1455,h_970,x_22,y_0,g_center/c_fit,w_172,h_114/da9de562ff678d82a44d4936b1548c76.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//weekend.levif.be/lifestyle/voyage/balades-en-wallonie-20-promenades-de-quelques-heures-ou-de-plusieurs-jours-pour-decouvrir-le-sud-du-pays/article-normal-1473733.html"     >Balades en Wallonie: 20 promenades de quelques heures ou de plusieurs jours pour découvrir le sud du pays</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1473689" class="rmgTeaser m-diaporama-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1473689">
            <figure style="width: 172px;">
            <a                 href="//weekend.levif.be/lifestyle/voyage/la-route-des-abbayes-aux-portes-de-la-belgique-1-3-a-travers-l-allemagne/diaporama-normal-1473689.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/e26cb38945daf57471e130a4b664be76.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                    <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//weekend.levif.be/lifestyle/voyage/la-route-des-abbayes-aux-portes-de-la-belgique-1-3-a-travers-l-allemagne/diaporama-normal-1473689.html"     >La route des abbayes, aux portes de la Belgique 1/3 : À travers l&#039;Allemagne</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1470737" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1470737">
            <figure style="width: 172px;">
            <a                 href="//weekend.levif.be/lifestyle/voyage/3-parentheses-bien-etre-pour-s-offrir-des-moments-de-douceur/article-normal-1470737.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1197,h_798,x_0,y_2,g_center/c_fit,w_172,h_114/2d80a6adbc607612426ae850e21a3fff.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//weekend.levif.be/lifestyle/voyage/3-parentheses-bien-etre-pour-s-offrir-des-moments-de-douceur/article-normal-1470737.html"     >3 parenthèses bien-être pour s&#039;offrir des moments de douceur</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1473087" class="rmgTeaser m-diaporama-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1473087">
            <figure style="width: 172px;">
            <a                 href="//weekend.levif.be/lifestyle/maison/architecture/en-images-une-nouvelle-salve-de-mochete-architecturale-belge-dix-ans-plus-tard/diaporama-normal-1473087.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/18d7b23c6da55ff8c9067f27c74eaf28.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                    <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//weekend.levif.be/lifestyle/maison/architecture/en-images-une-nouvelle-salve-de-mochete-architecturale-belge-dix-ans-plus-tard/diaporama-normal-1473087.html"     >En images: Une nouvelle salve de mocheté architecturale belge, dix ans plus tard</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1473545" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1473545">
            <figure style="width: 172px;">
            <a                 href="//weekend.levif.be/lifestyle/culinaire/des-plats-rotis-au-four-la-tendance-food-qui-cartonne/article-normal-1473545.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_312,g_center/c_fit,w_172,h_114/537d98b50f24d96bf44ecf3bb28fe7cd.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//weekend.levif.be/lifestyle/culinaire/des-plats-rotis-au-four-la-tendance-food-qui-cartonne/article-normal-1473545.html"     >Des plats rôtis au four, la tendance food qui cartonne</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-weekend-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Les Contenus Partenaires</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Weekend Vif offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Weekend Vif. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-weekend-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-weekend-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-OP" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        LeVif Weekend Magazine
    </p>
            <figure>
                    <a href="//weekend.levif.be/lifestyle/magazine/le-vif-weekend-black-nr-39-30-september-2021/enKiosque-magazine-1474475.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=OP&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.levif.be/lifestyle/magazine/fou-de-four/article-normal-1473545.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Fou de four </a>
        </p>
        <a href="http://www.levif.be/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-weekend-newsletter" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Toute l&#039;actualité lifestyle chaque semaine dans votre mailbox? Inscrivez-vous à notre newsletter!</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//weekend.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//weekend.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.0" width="150">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.4.8'});
    headjs.load({cookies: '/js/cookies.js?v4.4.8'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.4.8'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.4.8'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.4.8'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.4.8'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.4.8'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.4.8'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.4.8'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.4.8'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.4.8'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.4.8'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.4.8'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.4.8'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"usem8wwh8r3e2c6nvce4pw47dxr73rhs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.4.8'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.4.8'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.4.8'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.4.8'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:p3swqha85mu',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '1481118815509564', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.levif.be\/lifestyle\/news\/burnout-pourquoi-cela-touche-plus-les-meres-que-les-peres\/article-normal-1475813.html"},"headline":"Burnout : pourquoi cela touche plus les m\u00e8res que les p\u00e8res","dateCreated":"2021-10-04T17:14:51+02:00","datePublished":"2021-10-04T17:20:00+02:00","dateModified":"2021-10-04T18:22:55+02:00","author":[{"@type":"Person","name":"Muriel Lefevre"}],"publisher":{"@type":"Organization","name":"LeVif Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifWeekend-FR.png"}},"description":"Les statistiques montrent que le stress et l'\u00e9puisement professionnel touchent de fa\u00e7on significative bien plus les femmes que les hommes. Et que les plus touch\u00e9es d'entre toutes sont sans conteste les m\u00e8res.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1300,x_0,y_0,g_center\/c_fit,w_2000,h_3076\/4958697862e290c330ead5cd6324fb62.jpg"],"wordCount":1068}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
