
<!DOCTYPE html>
<html>
<head>
    <script src="//cdn.blueconic.net/roularta.js"></script><meta name="description" content="Meghan Markle, devenue duchesse de Sussex par son mariage avec le prince Harry le 19 mai 2018, souffle 38 bougies ce dimanche 4 août. Maman d&#039;un petit Archie depuis le 6 mai dernier, l&#039;ancienne actrice affiche un style élégant, en phase avec les exigences de la cour, depuis son entrée dans la famille royale d&#039;Angleterre. Retour sur son parcours mode en 38 images." />
        <meta name="keywords" content="Meghan Markle" />
        <meta name="adhese_location" content="_Site-LeVifWeekend-FR-fr-radar_" />
        <meta name="twitter:card" content="gallery" />
        <meta name="twitter:site" content="LeVifWeekend" />
        <meta property="fb:app_id" content="1481118815509564" />
        <meta property="fb:pages" content="73741991288" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/450e065dc0a0082a9389235d4d015c6a.jpg" />
        <meta property="og:title" content="Meghan fête son 38e anniversaire (en images)" />
        <meta property="og:description" content="Meghan Markle, devenue duchesse de Sussex par son mariage avec le prince Harry le 19 mai 2018, souffle 38 bougies ce dimanche 4 août. Maman d&#039;un petit Archie depuis le 6 mai dernier, l&#039;ancienne actrice affiche un style élégant, en phase avec les exigences de la cour, depuis son entrée dans la famille royale d&#039;Angleterre. Retour sur son parcours mode en 38 images." />
        <meta property="og:type" content="diaporama" />
        <meta property="og:site_name" content="Site-LeVifWeekend-FR" />
        <meta property="og:url" content="https://weekend.levif.be/lifestyle/news/meghan-fete-son-38e-anniversaire-en-images/diaporama-normal-1172645.html" />
        <meta property="article:section" content="news" />
        <meta property="article:published_time" content="2019-08-04 09:00:00" />
        <meta property="article:modified_time" content="2019-08-02 16:41:13" />
        <meta property="article:tag" content="Meghan Markle" />
        <meta property="article:tag" content="Angleterre" />
        <meta name="p:domain_verify" content="24228ecfd96dd9e858de7084d384011e" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001172645" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="diaporama" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="diaporama_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVifWeekend-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.weekend.levif.be/lifestyle/news/meghan-fete-son-38e-anniversaire-en-images/diaporama-normal-1172645.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/450e065dc0a0082a9389235d4d015c6a.jpg" />
        <title>    Meghan fête son 38e anniversaire (en images) - News - LeVif Weekend
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.48"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.48"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.48"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.48"></script>
    <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//weekend.levif.be/lifestyle/news/meghan-fete-son-38e-anniversaire-en-images/diaporama-normal-1172645.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v4.1.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v4.1.5">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-LeVifWeekend-FR.css?v4.1.26" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgAd.js?v4.0.48"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.48"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.48"></script>
    <script src="/js/responsive/base.js?v4.0.48"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.48" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.48"></script>
        <script src="/js/vendor/head.min.js?v4.0.48"></script>
    
    <script type="text/javascript" src="//try.abtasty.com/ec9598a9334771c0d6eff010b262ca32.js"></script>

            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.48';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.48" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.48"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-LeVifWeekend-FR-fr-radar_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1146314226793763925']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-diaporama m-diaporama-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.1.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/news/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_News');" >
                                                                                                                                                                            News
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Mode');" >
                                                                                                                                                                            Mode
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/beaute/bien-etre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Bien-être');" >
                                                                                                                                                                            Bien-être
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/beaute/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Beaut&amp;eacute;');" >
                                                                                                                                                                            Beaut&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/kids/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Kids');" >
                                                                                                                                                                            Kids
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/maison/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Maison');" >
                                                                                                                                                                            Maison
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/voyage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voyage');" >
                                                                                                                                                                            Voyage
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinaire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Culinaire');" >
                                                                                                                                                                            Culinaire
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Concours');" >
                                                                                                                                                                            Concours
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Actions');" >
                                                                                                                                                                            Actions
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Vif Club');" >
                                                                                                                                                                            Vif Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Avantages abonnés');" >
                                                                                                                                                                            Avantages abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnez-vous');" >
                                                                                                                                                                            Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifWeekend-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"usem8wwh8r3e2c6nvce4pw47dxr73rhs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <article class="rmgDetail-main js-detail-main" itemscope itemtype="//schema.org/Article" data-io-article-url="https://weekend.levif.be/lifestyle/news/meghan-fete-son-38e-anniversaire-en-images/diaporama-normal-1172645.html">
                    


                <h1 class="rmgDetail-title">
             Meghan fête son 38e anniversaire (en images)
        </h1>
                    <ul class="rmgDetail-meta">
                                <li itemprop="datePublished">
                    04/08/19 À  09:00
                </li>
                <li>
                                            Mise à jour  <span
                            itemprop="datePublished">02/08/19 à 16:41</span>
                                    </li>
                            </ul>
                        
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//weekend.levif.be/lifestyle/auteurs/celine-bouckaert-119.html">
                                <figure>
                                    <img itemprop="logo" src="//weekend.levif.be/assets/711/avatar_364185.jpg" alt="Celine Bouckaert">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//weekend.levif.be/lifestyle/auteurs/celine-bouckaert-119.html" itemprop="name" class="rmgAuthor-name">Celine Bouckaert</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste - traductrice newsroom Roularta
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                        <p class="rmgDetail-intro" itemprop="description">Meghan Markle, devenue duchesse de Sussex par son mariage avec le prince Harry le 19 mai 2018, souffle 38 bougies ce dimanche 4 ao&ucirc;t. Maman d'un petit Archie depuis le 6 mai dernier, l'ancienne actrice affiche un style &eacute;l&eacute;gant, en phase avec les exigences de la cour, depuis son entr&eacute;e dans la famille royale d'Angleterre. Retour sur son parcours mode en 38 images.</p>

                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1172645');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fnews%2Fmeghan-fete-son-38e-anniversaire-en-images%2Fdiaporama-normal-1172645.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fnews%2Fmeghan-fete-son-38e-anniversaire-en-images%2Fdiaporama-normal-1172645.html&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_666%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2F450e065dc0a0082a9389235d4d015c6a.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Meghan fête son 38e anniversaire (en images) - https://weekend.levif.be/lifestyle/news/meghan-fete-son-38e-anniversaire-en-images/diaporama-normal-1172645.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Meghan&#x20;f&#x00EA;te&#x20;son&#x20;38e&#x20;anniversaire&#x20;&#x28;en&#x20;images&#x29;&#x20;-&#x20;LeVif&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.levif.be&#x2F;lifestyle&#x2F;news&#x2F;meghan-fete-son-38e-anniversaire-en-images&#x2F;diaporama-normal-1172645.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                <div class="rmgDetail-body" itemprop="articleBody">
            <div class="js-detail-body">
                                                            

                                                                                                
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_400,h_600/197325f7e7f27f1827a92b8d1a2a0426.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/197325f7e7f27f1827a92b8d1a2a0426.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/197325f7e7f27f1827a92b8d1a2a0426.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/197325f7e7f27f1827a92b8d1a2a0426.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1502,x_0,y_0,g_center/197325f7e7f27f1827a92b8d1a2a0426.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1502%2Cx_0%2Cy_0%2Cg_center%2F197325f7e7f27f1827a92b8d1a2a0426.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>Meghan avant ses fiançailles avec le prince Harry</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_400,h_600/837e026ad5852a4c9ef017fe870e4cd1.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/837e026ad5852a4c9ef017fe870e4cd1.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/837e026ad5852a4c9ef017fe870e4cd1.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/837e026ad5852a4c9ef017fe870e4cd1.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_789,x_0,y_0,g_center/837e026ad5852a4c9ef017fe870e4cd1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_789%2Cx_0%2Cy_0%2Cg_center%2F837e026ad5852a4c9ef017fe870e4cd1.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>Meghan avant ses fiançailles avec le prince Harry</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_400,h_600/394c333113c909a70bfb082bf3d474a3.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/394c333113c909a70bfb082bf3d474a3.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/394c333113c909a70bfb082bf3d474a3.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/394c333113c909a70bfb082bf3d474a3.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/394c333113c909a70bfb082bf3d474a3.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_666%2Cx_0%2Cy_0%2Cg_center%2F394c333113c909a70bfb082bf3d474a3.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>Meghan en compagnie des acteurs de Suits</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 72% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/c_fit,w_400,h_553/8f262a6f001d7627319435c751443cb7.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/c_fit,w_640,h_885/8f262a6f001d7627319435c751443cb7.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/c_fit,w_940,h_1300/8f262a6f001d7627319435c751443cb7.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/c_fit,w_940,h_1300/8f262a6f001d7627319435c751443cb7.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/8f262a6f001d7627319435c751443cb7.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_723%2Cx_0%2Cy_0%2Cg_center%2F8f262a6f001d7627319435c751443cb7.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex avant son mariage </p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 68% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_685,x_0,y_0,g_center/c_fit,w_400,h_583/f5f4b2c26236766a1eba2d821db83ea1.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_685,x_0,y_0,g_center/c_fit,w_640,h_934/f5f4b2c26236766a1eba2d821db83ea1.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_685,x_0,y_0,g_center/c_fit,w_940,h_1372/f5f4b2c26236766a1eba2d821db83ea1.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_685,x_0,y_0,g_center/c_fit,w_940,h_1372/f5f4b2c26236766a1eba2d821db83ea1.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_685,x_0,y_0,g_center/f5f4b2c26236766a1eba2d821db83ea1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_685%2Cx_0%2Cy_0%2Cg_center%2Ff5f4b2c26236766a1eba2d821db83ea1.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 83% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_831,x_0,y_0,g_center/c_fit,w_400,h_481/63a2dfcfbaeb3b36b94b2713cddda41b.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_831,x_0,y_0,g_center/c_fit,w_640,h_770/63a2dfcfbaeb3b36b94b2713cddda41b.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_831,x_0,y_0,g_center/c_fit,w_940,h_1131/63a2dfcfbaeb3b36b94b2713cddda41b.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_831,x_0,y_0,g_center/c_fit,w_940,h_1131/63a2dfcfbaeb3b36b94b2713cddda41b.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_831,x_0,y_0,g_center/63a2dfcfbaeb3b36b94b2713cddda41b.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_831%2Cx_0%2Cy_0%2Cg_center%2F63a2dfcfbaeb3b36b94b2713cddda41b.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 132% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1323,x_0,y_0,g_center/c_fit,w_400,h_302/3a56aabd634323313234eb62bce71287.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1323,x_0,y_0,g_center/c_fit,w_640,h_483/3a56aabd634323313234eb62bce71287.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1323,x_0,y_0,g_center/c_fit,w_940,h_710/3a56aabd634323313234eb62bce71287.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1323,x_0,y_0,g_center/c_fit,w_940,h_710/3a56aabd634323313234eb62bce71287.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1323,x_0,y_0,g_center/3a56aabd634323313234eb62bce71287.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1323%2Cx_0%2Cy_0%2Cg_center%2F3a56aabd634323313234eb62bce71287.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_400,h_599/b1f65dc8ed085430cce03e164d2edb59.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_640,h_959/b1f65dc8ed085430cce03e164d2edb59.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_940,h_1409/b1f65dc8ed085430cce03e164d2edb59.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_940,h_1409/b1f65dc8ed085430cce03e164d2edb59.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/b1f65dc8ed085430cce03e164d2edb59.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_667%2Cx_0%2Cy_0%2Cg_center%2Fb1f65dc8ed085430cce03e164d2edb59.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex le jour de son mariage</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 71% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_719,x_0,y_0,g_center/c_fit,w_400,h_556/cb4751a19183db7f41a040d885f1f692.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_719,x_0,y_0,g_center/c_fit,w_640,h_890/cb4751a19183db7f41a040d885f1f692.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_719,x_0,y_0,g_center/c_fit,w_940,h_1307/cb4751a19183db7f41a040d885f1f692.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_719,x_0,y_0,g_center/c_fit,w_940,h_1307/cb4751a19183db7f41a040d885f1f692.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_719,x_0,y_0,g_center/cb4751a19183db7f41a040d885f1f692.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_719%2Cx_0%2Cy_0%2Cg_center%2Fcb4751a19183db7f41a040d885f1f692.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 122% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1224,x_0,y_0,g_center/c_fit,w_400,h_326/7e10931116074e76791b2b6d2e8c607a.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1224,x_0,y_0,g_center/c_fit,w_640,h_522/7e10931116074e76791b2b6d2e8c607a.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1224,x_0,y_0,g_center/c_fit,w_940,h_767/7e10931116074e76791b2b6d2e8c607a.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1224,x_0,y_0,g_center/c_fit,w_940,h_767/7e10931116074e76791b2b6d2e8c607a.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1224,x_0,y_0,g_center/7e10931116074e76791b2b6d2e8c607a.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1224%2Cx_0%2Cy_0%2Cg_center%2F7e10931116074e76791b2b6d2e8c607a.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_400,h_266/8611217cd435f282f62c42dc9a2b30b6.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_640,h_426/8611217cd435f282f62c42dc9a2b30b6.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/8611217cd435f282f62c42dc9a2b30b6.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/8611217cd435f282f62c42dc9a2b30b6.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/8611217cd435f282f62c42dc9a2b30b6.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1500%2Cx_0%2Cy_0%2Cg_center%2F8611217cd435f282f62c42dc9a2b30b6.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 177% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1771,x_0,y_0,g_center/c_fit,w_400,h_225/4fce9252364c72fedd26e2133a5df3e2.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1771,x_0,y_0,g_center/c_fit,w_640,h_361/4fce9252364c72fedd26e2133a5df3e2.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1771,x_0,y_0,g_center/c_fit,w_940,h_530/4fce9252364c72fedd26e2133a5df3e2.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1771,x_0,y_0,g_center/c_fit,w_940,h_530/4fce9252364c72fedd26e2133a5df3e2.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1771,x_0,y_0,g_center/4fce9252364c72fedd26e2133a5df3e2.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1771%2Cx_0%2Cy_0%2Cg_center%2F4fce9252364c72fedd26e2133a5df3e2.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 74% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_748,x_0,y_0,g_center/c_fit,w_400,h_534/a27d614c9cd34344cfc1c276f57d2801.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_748,x_0,y_0,g_center/c_fit,w_640,h_855/a27d614c9cd34344cfc1c276f57d2801.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_748,x_0,y_0,g_center/c_fit,w_940,h_1256/a27d614c9cd34344cfc1c276f57d2801.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_748,x_0,y_0,g_center/c_fit,w_940,h_1256/a27d614c9cd34344cfc1c276f57d2801.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_748,x_0,y_0,g_center/a27d614c9cd34344cfc1c276f57d2801.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_748%2Cx_0%2Cy_0%2Cg_center%2Fa27d614c9cd34344cfc1c276f57d2801.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 139% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1394,x_0,y_0,g_center/c_fit,w_400,h_286/41086188f7705a9820d9d7be69da67fa.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1394,x_0,y_0,g_center/c_fit,w_640,h_459/41086188f7705a9820d9d7be69da67fa.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1394,x_0,y_0,g_center/c_fit,w_940,h_674/41086188f7705a9820d9d7be69da67fa.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1394,x_0,y_0,g_center/c_fit,w_940,h_674/41086188f7705a9820d9d7be69da67fa.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1394,x_0,y_0,g_center/41086188f7705a9820d9d7be69da67fa.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1394%2Cx_0%2Cy_0%2Cg_center%2F41086188f7705a9820d9d7be69da67fa.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 147% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1474,x_0,y_0,g_center/c_fit,w_400,h_271/c4838a389a76cab383359309cb38f8d1.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1474,x_0,y_0,g_center/c_fit,w_640,h_434/c4838a389a76cab383359309cb38f8d1.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1474,x_0,y_0,g_center/c_fit,w_940,h_637/c4838a389a76cab383359309cb38f8d1.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1474,x_0,y_0,g_center/c_fit,w_940,h_637/c4838a389a76cab383359309cb38f8d1.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1474,x_0,y_0,g_center/c4838a389a76cab383359309cb38f8d1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1474%2Cx_0%2Cy_0%2Cg_center%2Fc4838a389a76cab383359309cb38f8d1.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 182% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1829,x_0,y_0,g_center/c_fit,w_400,h_218/91b75cbea8d0a9b620f1c70d566a2c50.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1829,x_0,y_0,g_center/c_fit,w_640,h_349/91b75cbea8d0a9b620f1c70d566a2c50.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1829,x_0,y_0,g_center/c_fit,w_940,h_513/91b75cbea8d0a9b620f1c70d566a2c50.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1829,x_0,y_0,g_center/c_fit,w_940,h_513/91b75cbea8d0a9b620f1c70d566a2c50.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1829,x_0,y_0,g_center/91b75cbea8d0a9b620f1c70d566a2c50.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1829%2Cx_0%2Cy_0%2Cg_center%2F91b75cbea8d0a9b620f1c70d566a2c50.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 189% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1896,x_0,y_0,g_center/c_fit,w_400,h_210/2cfd26b71dfdd0c99c352499ef2a8caa.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1896,x_0,y_0,g_center/c_fit,w_640,h_337/2cfd26b71dfdd0c99c352499ef2a8caa.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1896,x_0,y_0,g_center/c_fit,w_940,h_495/2cfd26b71dfdd0c99c352499ef2a8caa.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1896,x_0,y_0,g_center/c_fit,w_940,h_495/2cfd26b71dfdd0c99c352499ef2a8caa.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1896,x_0,y_0,g_center/2cfd26b71dfdd0c99c352499ef2a8caa.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1896%2Cx_0%2Cy_0%2Cg_center%2F2cfd26b71dfdd0c99c352499ef2a8caa.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 78% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_787,x_0,y_0,g_center/c_fit,w_400,h_508/fafe7a3f39388203464291c9582c78b5.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_787,x_0,y_0,g_center/c_fit,w_640,h_813/fafe7a3f39388203464291c9582c78b5.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_787,x_0,y_0,g_center/c_fit,w_940,h_1194/fafe7a3f39388203464291c9582c78b5.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_787,x_0,y_0,g_center/c_fit,w_940,h_1194/fafe7a3f39388203464291c9582c78b5.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_787,x_0,y_0,g_center/fafe7a3f39388203464291c9582c78b5.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_787%2Cx_0%2Cy_0%2Cg_center%2Ffafe7a3f39388203464291c9582c78b5.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 141% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1411,x_0,y_0,g_center/c_fit,w_400,h_283/d4331b9f337b802768e47f7029a8ccdd.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1411,x_0,y_0,g_center/c_fit,w_640,h_453/d4331b9f337b802768e47f7029a8ccdd.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1411,x_0,y_0,g_center/c_fit,w_940,h_666/d4331b9f337b802768e47f7029a8ccdd.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1411,x_0,y_0,g_center/c_fit,w_940,h_666/d4331b9f337b802768e47f7029a8ccdd.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1411,x_0,y_0,g_center/d4331b9f337b802768e47f7029a8ccdd.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1411%2Cx_0%2Cy_0%2Cg_center%2Fd4331b9f337b802768e47f7029a8ccdd.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 148% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1484,x_0,y_0,g_center/c_fit,w_400,h_269/84dea47a6ca73b042353b5a7e93e2ef3.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1484,x_0,y_0,g_center/c_fit,w_640,h_431/84dea47a6ca73b042353b5a7e93e2ef3.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1484,x_0,y_0,g_center/c_fit,w_940,h_633/84dea47a6ca73b042353b5a7e93e2ef3.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1484,x_0,y_0,g_center/c_fit,w_940,h_633/84dea47a6ca73b042353b5a7e93e2ef3.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1484,x_0,y_0,g_center/84dea47a6ca73b042353b5a7e93e2ef3.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1484%2Cx_0%2Cy_0%2Cg_center%2F84dea47a6ca73b042353b5a7e93e2ef3.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_400,h_266/9f0832facc2010dca45ab8faaef706c9.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_640,h_426/9f0832facc2010dca45ab8faaef706c9.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/9f0832facc2010dca45ab8faaef706c9.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/9f0832facc2010dca45ab8faaef706c9.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/9f0832facc2010dca45ab8faaef706c9.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1500%2Cx_0%2Cy_0%2Cg_center%2F9f0832facc2010dca45ab8faaef706c9.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 155% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1554,x_0,y_0,g_center/c_fit,w_400,h_257/a8998ea96394db6010dc8538c569a036.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1554,x_0,y_0,g_center/c_fit,w_640,h_411/a8998ea96394db6010dc8538c569a036.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1554,x_0,y_0,g_center/c_fit,w_940,h_604/a8998ea96394db6010dc8538c569a036.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1554,x_0,y_0,g_center/c_fit,w_940,h_604/a8998ea96394db6010dc8538c569a036.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1554,x_0,y_0,g_center/a8998ea96394db6010dc8538c569a036.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1554%2Cx_0%2Cy_0%2Cg_center%2Fa8998ea96394db6010dc8538c569a036.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 72% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/c_fit,w_400,h_553/ba103a576f8f6b31f8573f2464dcc13b.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/c_fit,w_640,h_885/ba103a576f8f6b31f8573f2464dcc13b.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/c_fit,w_940,h_1300/ba103a576f8f6b31f8573f2464dcc13b.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/c_fit,w_940,h_1300/ba103a576f8f6b31f8573f2464dcc13b.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_723,x_0,y_0,g_center/ba103a576f8f6b31f8573f2464dcc13b.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_723%2Cx_0%2Cy_0%2Cg_center%2Fba103a576f8f6b31f8573f2464dcc13b.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex et le prince Harry</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 125% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1256,x_0,y_0,g_center/c_fit,w_400,h_318/363a71becef76809c03cad506388a9e0.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1256,x_0,y_0,g_center/c_fit,w_640,h_509/363a71becef76809c03cad506388a9e0.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1256,x_0,y_0,g_center/c_fit,w_940,h_748/363a71becef76809c03cad506388a9e0.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1256,x_0,y_0,g_center/c_fit,w_940,h_748/363a71becef76809c03cad506388a9e0.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1256,x_0,y_0,g_center/363a71becef76809c03cad506388a9e0.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1256%2Cx_0%2Cy_0%2Cg_center%2F363a71becef76809c03cad506388a9e0.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 68% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_682,x_0,y_0,g_center/c_fit,w_400,h_586/450e065dc0a0082a9389235d4d015c6a.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_682,x_0,y_0,g_center/c_fit,w_640,h_938/450e065dc0a0082a9389235d4d015c6a.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_682,x_0,y_0,g_center/c_fit,w_940,h_1378/450e065dc0a0082a9389235d4d015c6a.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_682,x_0,y_0,g_center/c_fit,w_940,h_1378/450e065dc0a0082a9389235d4d015c6a.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_682,x_0,y_0,g_center/450e065dc0a0082a9389235d4d015c6a.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_682%2Cx_0%2Cy_0%2Cg_center%2F450e065dc0a0082a9389235d4d015c6a.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 145% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1452,x_0,y_0,g_center/c_fit,w_400,h_275/04506588b341a5a16316cebd3bc70b01.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1452,x_0,y_0,g_center/c_fit,w_640,h_440/04506588b341a5a16316cebd3bc70b01.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1452,x_0,y_0,g_center/c_fit,w_940,h_647/04506588b341a5a16316cebd3bc70b01.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1452,x_0,y_0,g_center/c_fit,w_940,h_647/04506588b341a5a16316cebd3bc70b01.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1452,x_0,y_0,g_center/04506588b341a5a16316cebd3bc70b01.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1452%2Cx_0%2Cy_0%2Cg_center%2F04506588b341a5a16316cebd3bc70b01.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_400,h_266/8fba9b844473091bae4c007fbca6d520.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_640,h_426/8fba9b844473091bae4c007fbca6d520.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/8fba9b844473091bae4c007fbca6d520.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/8fba9b844473091bae4c007fbca6d520.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/8fba9b844473091bae4c007fbca6d520.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1500%2Cx_0%2Cy_0%2Cg_center%2F8fba9b844473091bae4c007fbca6d520.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_400,h_266/a504442161ab14c780b6827c98438d4e.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_640,h_426/a504442161ab14c780b6827c98438d4e.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/a504442161ab14c780b6827c98438d4e.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/a504442161ab14c780b6827c98438d4e.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/a504442161ab14c780b6827c98438d4e.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1500%2Cx_0%2Cy_0%2Cg_center%2Fa504442161ab14c780b6827c98438d4e.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 163% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1637,x_0,y_0,g_center/c_fit,w_400,h_244/4032928c75a2e73f1012704b5292fc14.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1637,x_0,y_0,g_center/c_fit,w_640,h_390/4032928c75a2e73f1012704b5292fc14.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1637,x_0,y_0,g_center/c_fit,w_940,h_574/4032928c75a2e73f1012704b5292fc14.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1637,x_0,y_0,g_center/c_fit,w_940,h_574/4032928c75a2e73f1012704b5292fc14.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1637,x_0,y_0,g_center/4032928c75a2e73f1012704b5292fc14.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1637%2Cx_0%2Cy_0%2Cg_center%2F4032928c75a2e73f1012704b5292fc14.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_400,h_600/332d01f82b34cf2d7f42de73145af9e1.jpg 400w, https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/332d01f82b34cf2d7f42de73145af9e1.jpg 980w, https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_940,h_1410/332d01f82b34cf2d7f42de73145af9e1.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_940,h_1410/332d01f82b34cf2d7f42de73145af9e1.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/332d01f82b34cf2d7f42de73145af9e1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_666%2Cx_0%2Cy_0%2Cg_center%2F332d01f82b34cf2d7f42de73145af9e1.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La reine Elizabeth et la duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 169% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1695,x_0,y_0,g_center/c_fit,w_400,h_235/ba797fb007caa4c99acff192d8b657b5.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1695,x_0,y_0,g_center/c_fit,w_640,h_377/ba797fb007caa4c99acff192d8b657b5.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1695,x_0,y_0,g_center/c_fit,w_940,h_554/ba797fb007caa4c99acff192d8b657b5.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1695,x_0,y_0,g_center/c_fit,w_940,h_554/ba797fb007caa4c99acff192d8b657b5.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1695,x_0,y_0,g_center/ba797fb007caa4c99acff192d8b657b5.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1695%2Cx_0%2Cy_0%2Cg_center%2Fba797fb007caa4c99acff192d8b657b5.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_400,h_600/11f769e81ae2b25661d7da5ed15061e2.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/11f769e81ae2b25661d7da5ed15061e2.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/11f769e81ae2b25661d7da5ed15061e2.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/11f769e81ae2b25661d7da5ed15061e2.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1405,x_0,y_0,g_center/11f769e81ae2b25661d7da5ed15061e2.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1405%2Cx_0%2Cy_0%2Cg_center%2F11f769e81ae2b25661d7da5ed15061e2.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 73% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_2000,h_1463,x_0,y_0,g_center/c_fit,w_400,h_546/68ef0ca4f14df70d4cb270aa71a4efb1.jpg 400w, https://web.roularta.be/if/c_crop,w_2000,h_1463,x_0,y_0,g_center/c_fit,w_640,h_874/68ef0ca4f14df70d4cb270aa71a4efb1.jpg 980w, https://web.roularta.be/if/c_crop,w_2000,h_1463,x_0,y_0,g_center/c_fit,w_940,h_1285/68ef0ca4f14df70d4cb270aa71a4efb1.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_2000,h_1463,x_0,y_0,g_center/c_fit,w_940,h_1285/68ef0ca4f14df70d4cb270aa71a4efb1.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_2000,h_1463,x_0,y_0,g_center/68ef0ca4f14df70d4cb270aa71a4efb1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_2000%2Ch_1463%2Cx_0%2Cy_0%2Cg_center%2F68ef0ca4f14df70d4cb270aa71a4efb1.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty Images        </h2>
        <div>
<p>La duchesse de Sussex et sa mère</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 150% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_400,h_266/6713f07742ec5d59d7f5975b750f8bd2.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_640,h_426/6713f07742ec5d59d7f5975b750f8bd2.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/6713f07742ec5d59d7f5975b750f8bd2.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/c_fit,w_940,h_626/6713f07742ec5d59d7f5975b750f8bd2.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1500,x_0,y_0,g_center/6713f07742ec5d59d7f5975b750f8bd2.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1500%2Cx_0%2Cy_0%2Cg_center%2F6713f07742ec5d59d7f5975b750f8bd2.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>Le couple princier présentr son fils Archie aux caméras du monde.</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 65% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_657,x_0,y_0,g_center/c_fit,w_400,h_608/619dd54c8846b3f1d8c57916d6190e41.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_657,x_0,y_0,g_center/c_fit,w_640,h_974/619dd54c8846b3f1d8c57916d6190e41.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_657,x_0,y_0,g_center/c_fit,w_940,h_1430/619dd54c8846b3f1d8c57916d6190e41.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_657,x_0,y_0,g_center/c_fit,w_940,h_1430/619dd54c8846b3f1d8c57916d6190e41.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_657,x_0,y_0,g_center/619dd54c8846b3f1d8c57916d6190e41.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_657%2Cx_0%2Cy_0%2Cg_center%2F619dd54c8846b3f1d8c57916d6190e41.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 69% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_695,x_0,y_0,g_center/c_fit,w_400,h_575/3ebc302e961c6ce8778cf34699cb940d.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_695,x_0,y_0,g_center/c_fit,w_640,h_920/3ebc302e961c6ce8778cf34699cb940d.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_695,x_0,y_0,g_center/c_fit,w_940,h_1352/3ebc302e961c6ce8778cf34699cb940d.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_695,x_0,y_0,g_center/c_fit,w_940,h_1352/3ebc302e961c6ce8778cf34699cb940d.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_695,x_0,y_0,g_center/3ebc302e961c6ce8778cf34699cb940d.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_695%2Cx_0%2Cy_0%2Cg_center%2F3ebc302e961c6ce8778cf34699cb940d.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_400,h_600/6fe9a58776c1c787a3ff0fc3e778c6a6.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/6fe9a58776c1c787a3ff0fc3e778c6a6.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/6fe9a58776c1c787a3ff0fc3e778c6a6.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_940,h_1411/6fe9a58776c1c787a3ff0fc3e778c6a6.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/6fe9a58776c1c787a3ff0fc3e778c6a6.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_667%2Cx_0%2Cy_0%2Cg_center%2F6fe9a58776c1c787a3ff0fc3e778c6a6.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex et sa belle-soeur la duchesse de Cambridge à Wimbledon</p>
</div>
    </div>
        <div class="rmgDetail-diaporama-item js-diaporama-item">
                    <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 144% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.roularta.be/if/c_crop,w_1000,h_1446,x_0,y_0,g_center/c_fit,w_400,h_276/8fa32fbd9cec23593982540bd8e55a58.jpg 400w, https://web.roularta.be/if/c_crop,w_1000,h_1446,x_0,y_0,g_center/c_fit,w_640,h_442/8fa32fbd9cec23593982540bd8e55a58.jpg 980w, https://web.roularta.be/if/c_crop,w_1000,h_1446,x_0,y_0,g_center/c_fit,w_940,h_650/8fa32fbd9cec23593982540bd8e55a58.jpg 1024w"
                             src="https://web.roularta.be/if/c_crop,w_1000,h_1446,x_0,y_0,g_center/c_fit,w_940,h_650/8fa32fbd9cec23593982540bd8e55a58.jpg"
                             data-detail-src="https://web.roularta.be/if/c_crop,w_1000,h_1446,x_0,y_0,g_center/8fa32fbd9cec23593982540bd8e55a58.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1172645&amp;media=https%3A%2F%2Fweb.roularta.be%2Fif%2Fc_crop%2Cw_1000%2Ch_1446%2Cx_0%2Cy_0%2Cg_center%2F8fa32fbd9cec23593982540bd8e55a58.jpg&amp;description=Meghan%20f%C3%AAte%20son%2038e%20anniversaire%20%28en%20images%29" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Meghan Markle fête son anniversaire &copy; Getty        </h2>
        <div>
<p>La duchesse de Sussex</p>
</div>
    </div>

                                                </div>
        </div>
                    


            <script>
                headjs.load({rmgImageZoom: '/js/responsive/rmgImageZoom.js?v4.0.48'});
                headjs.ready('rmgImageZoom', function () {
                    var rmgImageZoom = new RmgImageZoom();
                });
            </script>
            </article>
            <script>
            var dItems = document.getElementsByClassName('js-diaporama-item');
            var triggers = [];
            var banPlaceholder = document.getElementsByClassName('m-BAN')[0];
            var banAtTop = true;

            for (var i = 0; i < dItems.length - 1; i++) {
                if (((i + 1) % 4) === 0) {
                    triggers.push(dItems[i]);
                }
            }

            rmgAddMultiEventListener(window, 'load scroll', function() {
                // Set BAN back at top
                if (rmgParamObject.isElementInViewport(dItems[0]) && banAtTop === false) {
                    banPlaceholder.classList.add('m-empty');
                    rmgAds.initSafeFrames();
                    document.getElementsByClassName('js-header-wrapper')[0].after(banPlaceholder);
                    document.getElementsByClassName('js-detail-main')[0].style.marginTop = '0';
                    banAtTop = true;
                }

                // Set margin to avoid 'page jump' if BAN at top of page dissapears
                if (banAtTop === false) {
                    document.getElementsByClassName('js-detail-main')[0].style.marginTop = banPlaceholder.offsetHeight + parseInt(getComputedStyle(banPlaceholder).marginBottom) + 'px';
                }

                for (var t = 0; t < triggers.length; t++) {
                    // If triggered element is out of viewport remove 'triggered' attribute, so it can be triggered again when scrolling back to top
                    if (rmgParamObject.isElementInViewport(triggers[t]) === false) {
                        triggers[t].removeAttribute('triggered');
                    }

                    // Request new ads when trigger is into viewport
                    if (rmgParamObject.isElementInViewport(triggers[t]) && triggers[t].hasAttribute('triggered') === false) {
                        banPlaceholder.classList.add('m-empty');
                        rmgAds.initSafeFrames();
                        triggers[t].after(banPlaceholder);
                        banAtTop = false;
                        triggers[t].setAttribute('triggered', '');
                    }
                }
            });
        </script>
    
    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-LW" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        LeVif Weekend Magazine
    </h2>
            <figure>
        <a href="//weekend.levif.be/lifestyle/magazine/le-vif-weekend-nr-31-1-august-2019/enKiosque-magazine-1171973.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LW&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.levif.be/lifestyle/magazine/le-vif-weekend-nr-31-1-august-2019/enKiosque-magazine-1171973.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Kenzo Takada </a>
        </p>
        <a href="http://www.levif.be/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    <div id="redesign-weekend-newsletter" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Newsletter
    </h2>
            <p>Toute l&#039;actualité lifestyle chaque semaine dans votre mailbox? Inscrivez-vous à notre newsletter!</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Suivez-nous
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//weekend.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//weekend.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" >
                            Annoncer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contacts
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Paramètres des cookies
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.5">
                <p>© 2019 Roularta Media Group<br>Tous droits réservés.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'fr',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-HALFP m-empty">
        <div id="HALFP"></div>
    </div>
    <script>
        var halfp = new RmgAd('HALFP');

        rmgAddMultiEventListener(window, 'load scroll', function() {
            halfp.makeSticky('.js-detail-body');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.48'});
    headjs.load({cookies: '/js/cookies.js?v4.0.48'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.48'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.48'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.48'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.48'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.48'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.48'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.48'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.48'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.48'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.48'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"usem8wwh8r3e2c6nvce4pw47dxr73rhs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.48'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.48'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.48'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.48'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.0.48'});
        </script>
<!-- START PAGEFAIR -->
    <script>
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = 'E6E5501114704ED4';
        headjs.ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        headjs.ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    </script>
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:p3swqha85mu',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '1481118815509564', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Celine Bouckaert","dimension2":"1564902000","dimension3":"News","dimension4":"diaporama","dimension5":"unknown","dimension6":"Site-LeVifWeekend-FR","dimension9":"< 500","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.levif.be\/lifestyle\/news\/meghan-fete-son-38e-anniversaire-en-images\/diaporama-normal-1172645.html"},"headline":"Meghan f\u00eate son 38e anniversaire (en images)","dateCreated":"2019-08-02T15:05:04+02:00","datePublished":"2019-08-04T09:00:00+02:00","dateModified":"2019-08-02T16:41:13+02:00","author":[{"@type":"Person","name":"Celine Bouckaert"}],"publisher":{"@type":"Organization","name":"LeVif Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifWeekend-FR.png"}},"description":"Meghan Markle, devenue duchesse de Sussex par son mariage avec le prince Harry le 19 mai 2018, souffle 38 bougies ce dimanche 4 ao\u00fbt. Maman d'un petit Archie depuis le 6 mai dernier, l'ancienne actrice affiche un style \u00e9l\u00e9gant, en phase avec les exigences de la cour, depuis son entr\u00e9e dans la famille royale d'Angleterre. Retour sur son parcours mode en 38 images.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.roularta.be\/if\/c_crop,w_1000,h_682,x_0,y_0,g_center\/c_fit,w_1000,h_1466\/450e065dc0a0082a9389235d4d015c6a.jpg"]}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86737&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
