
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.4"></script>

            <script>
            if(navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
                function OptanonWrapper() {
                    rmgOneTrust.init();
                }
                var CCscript = document.createElement('script');
                CCscript.type = 'text/javascript';
                CCscript.src = 'https://cdn.cookielaw.org/consent/982b3a73-5252-49f5-86d4-9a77e0b30cea.js';
                CCscript.charset = 'UTF-8';
                document.head.appendChild(CCscript);
                var CCWrapperscript = document.createElement('script');
                CCWrapperscript.type = 'text/javascript';
                CCWrapperscript.src = 'https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6';
                document.head.appendChild(CCWrapperscript);
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":2001269719,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1585229116,\"dl_ctx_sitecode\":\"Site-LeVifWeekend-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Seul en rue, sur la plage ou dans le métro suite au &quot;lockdown&quot; décrété dans de nombreux pays pour lutter contre le coronavirus. Voici les photos les plus frappantes dans des endroits de la planète généralement bondés et animés." />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="gallery" />
        <meta name="twitter:site" content="LeVifWeekend" />
        <meta property="fb:app_id" content="1481118815509564" />
        <meta property="fb:pages" content="73741991288" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_799,h_533,x_0,y_0,g_center/c_fit,w_640,h_959/4022ef3d7dcc8df9ce4497a81ca1559f.jpg" />
        <meta property="og:title" content="De New York à Séoul, les images les plus frappantes des villes en &quot;lockdown&quot;" />
        <meta property="og:description" content="Seul en rue, sur la plage ou dans le métro suite au &quot;lockdown&quot; décrété dans de nombreux pays pour lutter contre le coronavirus. Voici les photos les plus frappantes dans des endroits de la planète généralement bondés et animés." />
        <meta property="og:type" content="diaporama" />
        <meta property="og:site_name" content="Site-LeVifWeekend-FR" />
        <meta property="og:url" content="https://weekend.levif.be/lifestyle/voyage/de-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown/diaporama-normal-1269719.html" />
        <meta property="article:section" content="voyage" />
        <meta property="article:published_time" content="2020-03-26T12:13:00+01:00" />
        <meta property="article:modified_time" content="2020-03-26T13:14:27+01:00" />
        <meta property="article:subtype" content="normal" />
        <meta name="p:domain_verify" content="24228ecfd96dd9e858de7084d384011e" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="rmg:articleid" content="2001269719" />
        <meta name="rmg:pagetype" content="diaporama" />
        <meta name="rmg:pagefulltype" content="diaporama_normal" />
        <meta name="rmg:sitecode" content="Site-LeVifWeekend-FR" />
        <meta name="rmg:mobileurl" content="https://m.weekend.levif.be/lifestyle/voyage/de-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown/diaporama-normal-1269719.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_799,h_533,x_0,y_0,g_center/c_fit,w_640,h_959/4022ef3d7dcc8df9ce4497a81ca1559f.jpg" />
        <title>    De New York à Séoul, les images les plus frappantes des villes en &quot;lockdown&quot; - Voyage - LeVif Weekend
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.4"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.4"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.4"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->
<script src="/js/responsive/rmgGoogleAds.js?v4.3.4" type="text/javascript" ></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//weekend.levif.be/lifestyle/voyage/de-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown/diaporama-normal-1269719.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v4.2.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v4.2.3">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-LeVifWeekend-FR.css?v4.3.6" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.3.4"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.4"></script>
    <script src="/js/responsive/base.js?v4.3.4"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.4" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.4"></script>
                <script src="/js/vendor/head.min.js?v4.3.4"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.4';
            document.head.appendChild(pwSafariScript);
        }
    </script>

    </head>
<body class="rmgDetail m-diaporama m-diaporama-normal">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/news/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_News');" >
                                                                                                                                        News
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Mode');" >
                                                                                                                                        Mode
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beaute/bien-etre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Bien-être');" >
                                                                                                                                        Bien-être
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beaute/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Beaut&amp;eacute;');" >
                                                                                                                                        Beaut&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/kids/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Kids');" >
                                                                                                                                        Kids
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_People');" >
                                                                                                                                        People
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/photographie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Photographie');" >
                                                                                                                                        Photographie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/maison/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Maison');" >
                                                                                                                                        Maison
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/voyage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voyage');" >
                                                                                                                                        Voyage
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinaire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Culinaire');" >
                                                                                                                                        Culinaire
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Actions');" >
                                                                                                                                        Actions
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifWeekend-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"usem8wwh8r3e2c6nvce4pw47dxr73rhs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=reizen');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <article class="rmgDetail-main js-detail-main" itemscope itemtype="//schema.org/Article" data-io-article-url="https://weekend.levif.be/lifestyle/voyage/de-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown/diaporama-normal-1269719.html">
                    


                        <h1 class="rmgDetail-title m-altTitle">
             De New York à Séoul, les images les plus frappantes des villes en &quot;lockdown&quot;
        </h1>
                    <ul class="rmgDetail-meta">
                                <li itemprop="datePublished">
                    26/03/20 À  12:13
                </li>
                <li>
                                            Mise à jour <span
                            itemprop="datePublished">13:14</span>
                                    </li>
                                    <li>
                        Source : Belga
                    </li>
                            </ul>
                        
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//weekend.levif.be/lifestyle/auteurs/caroline-lallemand-69.html">
                                <figure>
                                    <img itemprop="logo" src="//weekend.levif.be/assets/142/avatar_73099.jpg" alt="Caroline Lallemand">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//weekend.levif.be/lifestyle/auteurs/caroline-lallemand-69.html" itemprop="name" class="rmgAuthor-name">Caroline Lallemand</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                        <p class="rmgDetail-intro" itemprop="description">Seul en rue, sur la plage ou dans le m&eacute;tro suite au "lockdown" d&eacute;cr&eacute;t&eacute; dans de nombreux pays pour lutter contre le coronavirus. Voici les photos les plus frappantes dans des endroits de la plan&egrave;te g&eacute;n&eacute;ralement bond&eacute;s et anim&eacute;s.</p>

                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1269719');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fde-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown%2Fdiaporama-normal-1269719.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fde-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown%2Fdiaporama-normal-1269719.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_799%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_959%2F4022ef3d7dcc8df9ce4497a81ca1559f.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fvoyage%2Fde-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown%2Fdiaporama-normal-1269719.html&amp;title=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;source=LeVif Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=De New York à Séoul, les images les plus frappantes des villes en &quot;lockdown&quot; - https://weekend.levif.be/lifestyle/voyage/de-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown/diaporama-normal-1269719.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=De&#x20;New&#x20;York&#x20;&#x00E0;&#x20;S&#x00E9;oul,&#x20;les&#x20;images&#x20;les&#x20;plus&#x20;frappantes&#x20;des&#x20;villes&#x20;en&#x20;&quot;lockdown&quot;&#x20;-&#x20;LeVif&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.levif.be&#x2F;lifestyle&#x2F;voyage&#x2F;de-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown&#x2F;diaporama-normal-1269719.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_940,h_626/4022ef3d7dcc8df9ce4497a81ca1559f.jpg"/>
                <figcaption>
            e
                            &copy; reuters
                    </figcaption>
    </figure>
                <div class="rmgDetail-body" itemprop="articleBody">
            <div class="js-detail-body">
                                                            

                                                                                                
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 61% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_488,x_0,y_0,g_center/c_fit,w_360,h_219/8b5f92b228237efb1e12c462c9e073c2.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_488,x_0,y_0,g_center/c_fit,w_492,h_300/8b5f92b228237efb1e12c462c9e073c2.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_488,x_0,y_0,g_center/c_fit,w_700,h_427/8b5f92b228237efb1e12c462c9e073c2.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_488,x_0,y_0,g_center/c_fit,w_700,h_427/8b5f92b228237efb1e12c462c9e073c2.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_488,x_0,y_0,g_center/8b5f92b228237efb1e12c462c9e073c2.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_488%2Cx_0%2Cy_0%2Cg_center%2F8b5f92b228237efb1e12c462c9e073c2.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Washington, USA</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 71% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_569,x_0,y_0,g_center/c_fit,w_360,h_256/5d8e7e48c6e0d5202b957f632d8019a3.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_569,x_0,y_0,g_center/c_fit,w_492,h_349/5d8e7e48c6e0d5202b957f632d8019a3.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_569,x_0,y_0,g_center/c_fit,w_700,h_497/5d8e7e48c6e0d5202b957f632d8019a3.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_569,x_0,y_0,g_center/c_fit,w_700,h_497/5d8e7e48c6e0d5202b957f632d8019a3.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_569,x_0,y_0,g_center/5d8e7e48c6e0d5202b957f632d8019a3.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_569%2Cx_0%2Cy_0%2Cg_center%2F5d8e7e48c6e0d5202b957f632d8019a3.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Rome, Italie</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/7c68fceb2ba88476bbf848d84679ff6e.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/7c68fceb2ba88476bbf848d84679ff6e.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/7c68fceb2ba88476bbf848d84679ff6e.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/7c68fceb2ba88476bbf848d84679ff6e.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/7c68fceb2ba88476bbf848d84679ff6e.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F7c68fceb2ba88476bbf848d84679ff6e.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Sao Paulo, Brésil.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/6d9a04e0ff61160d70dd2c2974a12715.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/6d9a04e0ff61160d70dd2c2974a12715.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/6d9a04e0ff61160d70dd2c2974a12715.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/6d9a04e0ff61160d70dd2c2974a12715.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/6d9a04e0ff61160d70dd2c2974a12715.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F6d9a04e0ff61160d70dd2c2974a12715.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Ontario, Canada.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/94f9abf3d2169a57b2d9442b793a098d.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/94f9abf3d2169a57b2d9442b793a098d.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/94f9abf3d2169a57b2d9442b793a098d.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/94f9abf3d2169a57b2d9442b793a098d.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/94f9abf3d2169a57b2d9442b793a098d.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F94f9abf3d2169a57b2d9442b793a098d.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Londres, UK.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_531,x_0,y_0,g_center/c_fit,w_360,h_238/8d95baa35bdfdc1276a3339f976809c6.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_531,x_0,y_0,g_center/c_fit,w_492,h_326/8d95baa35bdfdc1276a3339f976809c6.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_531,x_0,y_0,g_center/c_fit,w_700,h_464/8d95baa35bdfdc1276a3339f976809c6.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_531,x_0,y_0,g_center/c_fit,w_700,h_464/8d95baa35bdfdc1276a3339f976809c6.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_531,x_0,y_0,g_center/8d95baa35bdfdc1276a3339f976809c6.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_531%2Cx_0%2Cy_0%2Cg_center%2F8d95baa35bdfdc1276a3339f976809c6.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Londres, UK.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 61% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_495,x_0,y_0,g_center/c_fit,w_360,h_222/db5806b54c43952853c34d90a2ef9e66.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_495,x_0,y_0,g_center/c_fit,w_492,h_304/db5806b54c43952853c34d90a2ef9e66.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_495,x_0,y_0,g_center/c_fit,w_700,h_433/db5806b54c43952853c34d90a2ef9e66.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_495,x_0,y_0,g_center/c_fit,w_700,h_433/db5806b54c43952853c34d90a2ef9e66.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_495,x_0,y_0,g_center/db5806b54c43952853c34d90a2ef9e66.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_495%2Cx_0%2Cy_0%2Cg_center%2Fdb5806b54c43952853c34d90a2ef9e66.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Pragues, République Tchèque.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/72afb7eee7fe35fe7e25cb76608495e1.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/72afb7eee7fe35fe7e25cb76608495e1.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/72afb7eee7fe35fe7e25cb76608495e1.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/72afb7eee7fe35fe7e25cb76608495e1.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/72afb7eee7fe35fe7e25cb76608495e1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F72afb7eee7fe35fe7e25cb76608495e1.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Bangkok, Thailande.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/efef4f064aa7c5acc82b9884a2ac92f4.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/efef4f064aa7c5acc82b9884a2ac92f4.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/efef4f064aa7c5acc82b9884a2ac92f4.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/efef4f064aa7c5acc82b9884a2ac92f4.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/efef4f064aa7c5acc82b9884a2ac92f4.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2Fefef4f064aa7c5acc82b9884a2ac92f4.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Seattle, USA.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/047f3edb9a294084ff38a75e488b9026.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/047f3edb9a294084ff38a75e488b9026.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/047f3edb9a294084ff38a75e488b9026.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/047f3edb9a294084ff38a75e488b9026.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/047f3edb9a294084ff38a75e488b9026.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F047f3edb9a294084ff38a75e488b9026.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Dakar, Sénégal.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 63% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_505,x_0,y_0,g_center/c_fit,w_360,h_227/2308422feb3add6b9624ff9abc77855b.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_505,x_0,y_0,g_center/c_fit,w_492,h_310/2308422feb3add6b9624ff9abc77855b.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_505,x_0,y_0,g_center/c_fit,w_700,h_441/2308422feb3add6b9624ff9abc77855b.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_505,x_0,y_0,g_center/c_fit,w_700,h_441/2308422feb3add6b9624ff9abc77855b.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_505,x_0,y_0,g_center/2308422feb3add6b9624ff9abc77855b.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_505%2Cx_0%2Cy_0%2Cg_center%2F2308422feb3add6b9624ff9abc77855b.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Nicosie, Chypres.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/bc04ec61c46d222359385382a26e2665.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/bc04ec61c46d222359385382a26e2665.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/bc04ec61c46d222359385382a26e2665.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/bc04ec61c46d222359385382a26e2665.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/bc04ec61c46d222359385382a26e2665.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2Fbc04ec61c46d222359385382a26e2665.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Gdansk, Pologne.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 62% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_498,x_0,y_0,g_center/c_fit,w_360,h_224/bd565cc1ad568873f8e720b46666efd2.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_498,x_0,y_0,g_center/c_fit,w_492,h_306/bd565cc1ad568873f8e720b46666efd2.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_498,x_0,y_0,g_center/c_fit,w_700,h_435/bd565cc1ad568873f8e720b46666efd2.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_498,x_0,y_0,g_center/c_fit,w_700,h_435/bd565cc1ad568873f8e720b46666efd2.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_498,x_0,y_0,g_center/bd565cc1ad568873f8e720b46666efd2.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_498%2Cx_0%2Cy_0%2Cg_center%2Fbd565cc1ad568873f8e720b46666efd2.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Copacabana, Rio de Janeiro.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 67% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_538,x_0,y_0,g_center/c_fit,w_360,h_242/01b9e623b1c0315ac1041523f4b83148.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_538,x_0,y_0,g_center/c_fit,w_492,h_330/01b9e623b1c0315ac1041523f4b83148.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_538,x_0,y_0,g_center/c_fit,w_700,h_470/01b9e623b1c0315ac1041523f4b83148.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_538,x_0,y_0,g_center/c_fit,w_700,h_470/01b9e623b1c0315ac1041523f4b83148.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_538,x_0,y_0,g_center/01b9e623b1c0315ac1041523f4b83148.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_538%2Cx_0%2Cy_0%2Cg_center%2F01b9e623b1c0315ac1041523f4b83148.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Rome, Italie.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/1b7955a1986f1a4c8a9d26e613e11bb7.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/1b7955a1986f1a4c8a9d26e613e11bb7.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/1b7955a1986f1a4c8a9d26e613e11bb7.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/1b7955a1986f1a4c8a9d26e613e11bb7.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/1b7955a1986f1a4c8a9d26e613e11bb7.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F1b7955a1986f1a4c8a9d26e613e11bb7.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Mumbai, Inde.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 64% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_514,x_0,y_0,g_center/c_fit,w_360,h_231/afdcca4de1bdabc0db8ada6691e70044.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_514,x_0,y_0,g_center/c_fit,w_492,h_316/afdcca4de1bdabc0db8ada6691e70044.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_514,x_0,y_0,g_center/c_fit,w_700,h_449/afdcca4de1bdabc0db8ada6691e70044.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_514,x_0,y_0,g_center/c_fit,w_700,h_449/afdcca4de1bdabc0db8ada6691e70044.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_514,x_0,y_0,g_center/afdcca4de1bdabc0db8ada6691e70044.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_514%2Cx_0%2Cy_0%2Cg_center%2Fafdcca4de1bdabc0db8ada6691e70044.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>UK</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 62% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_499,x_0,y_0,g_center/c_fit,w_360,h_224/23feb94a55da3e56a21b20ebf0bd3c47.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_499,x_0,y_0,g_center/c_fit,w_492,h_306/23feb94a55da3e56a21b20ebf0bd3c47.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_499,x_0,y_0,g_center/c_fit,w_700,h_436/23feb94a55da3e56a21b20ebf0bd3c47.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_499,x_0,y_0,g_center/c_fit,w_700,h_436/23feb94a55da3e56a21b20ebf0bd3c47.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_499,x_0,y_0,g_center/23feb94a55da3e56a21b20ebf0bd3c47.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_499%2Cx_0%2Cy_0%2Cg_center%2F23feb94a55da3e56a21b20ebf0bd3c47.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Prague</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-portrait">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 162% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_491,h_800,x_0,y_0,g_center/c_fit,w_360,h_586/d40e7372c664fb4964e0d51f540216d0.jpg 640w, https://web.static-rmg.be/if/c_crop,w_491,h_800,x_0,y_0,g_center/c_fit,w_492,h_801/d40e7372c664fb4964e0d51f540216d0.jpg 980w, https://web.static-rmg.be/if/c_crop,w_491,h_800,x_0,y_0,g_center/c_fit,w_700,h_1140/d40e7372c664fb4964e0d51f540216d0.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_491,h_800,x_0,y_0,g_center/c_fit,w_700,h_1140/d40e7372c664fb4964e0d51f540216d0.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_491,h_800,x_0,y_0,g_center/d40e7372c664fb4964e0d51f540216d0.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_491%2Ch_800%2Cx_0%2Cy_0%2Cg_center%2Fd40e7372c664fb4964e0d51f540216d0.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Italie.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/71ec8c400602d3f455a8caa9601ede3a.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/71ec8c400602d3f455a8caa9601ede3a.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/71ec8c400602d3f455a8caa9601ede3a.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/71ec8c400602d3f455a8caa9601ede3a.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/71ec8c400602d3f455a8caa9601ede3a.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F71ec8c400602d3f455a8caa9601ede3a.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Washington DC.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/d7e1dab549a2bb193a6615cc5a47226f.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/d7e1dab549a2bb193a6615cc5a47226f.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/d7e1dab549a2bb193a6615cc5a47226f.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/d7e1dab549a2bb193a6615cc5a47226f.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/d7e1dab549a2bb193a6615cc5a47226f.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2Fd7e1dab549a2bb193a6615cc5a47226f.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Belgrade, Serbie.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/7f52ee248110332127191a236a46a7a5.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/7f52ee248110332127191a236a46a7a5.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/7f52ee248110332127191a236a46a7a5.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/7f52ee248110332127191a236a46a7a5.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/7f52ee248110332127191a236a46a7a5.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F7f52ee248110332127191a236a46a7a5.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Belgrade, Serbie</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/bde0a39555f3a8e3810c0ee113b0f64e.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/bde0a39555f3a8e3810c0ee113b0f64e.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/bde0a39555f3a8e3810c0ee113b0f64e.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/bde0a39555f3a8e3810c0ee113b0f64e.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/bde0a39555f3a8e3810c0ee113b0f64e.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2Fbde0a39555f3a8e3810c0ee113b0f64e.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Manille, Philippines.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/7ca6b9c644923fa140e7c02e053e045a.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/7ca6b9c644923fa140e7c02e053e045a.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/7ca6b9c644923fa140e7c02e053e045a.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/7ca6b9c644923fa140e7c02e053e045a.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/7ca6b9c644923fa140e7c02e053e045a.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F7ca6b9c644923fa140e7c02e053e045a.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Manille, Philippines.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 65% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_520,x_0,y_0,g_center/c_fit,w_360,h_234/3d34f98443f04e26ec062e9f3a1f09d8.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_520,x_0,y_0,g_center/c_fit,w_492,h_319/3d34f98443f04e26ec062e9f3a1f09d8.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_520,x_0,y_0,g_center/c_fit,w_700,h_455/3d34f98443f04e26ec062e9f3a1f09d8.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_520,x_0,y_0,g_center/c_fit,w_700,h_455/3d34f98443f04e26ec062e9f3a1f09d8.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_520,x_0,y_0,g_center/3d34f98443f04e26ec062e9f3a1f09d8.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_520%2Cx_0%2Cy_0%2Cg_center%2F3d34f98443f04e26ec062e9f3a1f09d8.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Londres, UK.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/acb92b12a5ab8c1d2be23b31a56f38ec.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/acb92b12a5ab8c1d2be23b31a56f38ec.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/acb92b12a5ab8c1d2be23b31a56f38ec.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/acb92b12a5ab8c1d2be23b31a56f38ec.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/acb92b12a5ab8c1d2be23b31a56f38ec.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2Facb92b12a5ab8c1d2be23b31a56f38ec.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Texas, USA.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/4929eac56ee9c1aca1b49b0c0a1e0144.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/4929eac56ee9c1aca1b49b0c0a1e0144.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/4929eac56ee9c1aca1b49b0c0a1e0144.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/4929eac56ee9c1aca1b49b0c0a1e0144.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/4929eac56ee9c1aca1b49b0c0a1e0144.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F4929eac56ee9c1aca1b49b0c0a1e0144.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Berlin, Allemagne.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/5da7a9d0fea553615dde6ec8edea600a.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/5da7a9d0fea553615dde6ec8edea600a.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/5da7a9d0fea553615dde6ec8edea600a.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/5da7a9d0fea553615dde6ec8edea600a.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/5da7a9d0fea553615dde6ec8edea600a.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F5da7a9d0fea553615dde6ec8edea600a.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Chine</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/37df679b701809ced8e04beb16a4ee56.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/37df679b701809ced8e04beb16a4ee56.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/37df679b701809ced8e04beb16a4ee56.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/37df679b701809ced8e04beb16a4ee56.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/37df679b701809ced8e04beb16a4ee56.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F37df679b701809ced8e04beb16a4ee56.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Irlande</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/ccc2cde9808d9ceae25c7c9de7d9adc8.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/ccc2cde9808d9ceae25c7c9de7d9adc8.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/ccc2cde9808d9ceae25c7c9de7d9adc8.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/ccc2cde9808d9ceae25c7c9de7d9adc8.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/ccc2cde9808d9ceae25c7c9de7d9adc8.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2Fccc2cde9808d9ceae25c7c9de7d9adc8.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>New York, USA.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/16dc3f75bc8c77474c2e335499cfa2c6.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/16dc3f75bc8c77474c2e335499cfa2c6.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/16dc3f75bc8c77474c2e335499cfa2c6.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/16dc3f75bc8c77474c2e335499cfa2c6.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/16dc3f75bc8c77474c2e335499cfa2c6.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F16dc3f75bc8c77474c2e335499cfa2c6.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>New York</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/d9ada0a59517b727651218b684d75ea1.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/d9ada0a59517b727651218b684d75ea1.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/d9ada0a59517b727651218b684d75ea1.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/d9ada0a59517b727651218b684d75ea1.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/d9ada0a59517b727651218b684d75ea1.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2Fd9ada0a59517b727651218b684d75ea1.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>New York</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/c40b1775e075be37dea586e55d0a2e8f.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/c40b1775e075be37dea586e55d0a2e8f.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/c40b1775e075be37dea586e55d0a2e8f.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/c40b1775e075be37dea586e55d0a2e8f.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c40b1775e075be37dea586e55d0a2e8f.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2Fc40b1775e075be37dea586e55d0a2e8f.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Sydney, Australie.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 66% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_360,h_239/4022ef3d7dcc8df9ce4497a81ca1559f.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_492,h_327/4022ef3d7dcc8df9ce4497a81ca1559f.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/4022ef3d7dcc8df9ce4497a81ca1559f.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_700,h_466/4022ef3d7dcc8df9ce4497a81ca1559f.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/4022ef3d7dcc8df9ce4497a81ca1559f.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_533%2Cx_0%2Cy_0%2Cg_center%2F4022ef3d7dcc8df9ce4497a81ca1559f.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Seoul, Corée du Sud.</p>
</div>
    </div>
            <div class="rmgDetail-diaporama-item js-diaporama-item">
                                                            <figure class="rmgDetail-diaporama-item-image u-lazyfigure u-sm-100vw js-imagezoom m-landscape">
                                    <!-- Height placeholder for image -->
                    <span style='padding-bottom: 63% '></span>
                    <!-- end placeholder -->
                
                <div class="js-imagezoom-image">
                                                                                                                                                                                                                                                                                <img srcset="https://web.static-rmg.be/if/c_crop,w_800,h_510,x_0,y_0,g_center/c_fit,w_360,h_229/6e4e41ecad3cc926b4796a1cd2d0bd4a.jpg 640w, https://web.static-rmg.be/if/c_crop,w_800,h_510,x_0,y_0,g_center/c_fit,w_492,h_313/6e4e41ecad3cc926b4796a1cd2d0bd4a.jpg 980w, https://web.static-rmg.be/if/c_crop,w_800,h_510,x_0,y_0,g_center/c_fit,w_700,h_446/6e4e41ecad3cc926b4796a1cd2d0bd4a.jpg 1024w"
                             src="https://web.static-rmg.be/if/c_crop,w_800,h_510,x_0,y_0,g_center/c_fit,w_700,h_446/6e4e41ecad3cc926b4796a1cd2d0bd4a.jpg"
                             data-detail-src="https://web.static-rmg.be/if/c_crop,w_800,h_510,x_0,y_0,g_center/6e4e41ecad3cc926b4796a1cd2d0bd4a.jpg"/>
                                        <a href="#" class="rmgIcon m-cross"></a>
                </div>
            </figure>
                <ul class="rmgDetail-diaporama-item-shares">
                                    
                            <li >
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-facebook" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                    </a>
                </li>
                            <li >
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22&amp;via=LeVifWeekend" target="_blank" class="rmgIcon m-twitter" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                    </a>
                </li>
                            <li class="u-hide-desktop">
                    <a href="whatsapp://send?text=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22 - https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719" target="_blank" class="rmgIcon m-whatsapp" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'whatsapp')">
                    </a>
                </li>
                            <li >
                    <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.levif.be%2Fs%2Fr%2Fc%2F1269719&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_800%2Ch_510%2Cx_0%2Cy_0%2Cg_center%2F6e4e41ecad3cc926b4796a1cd2d0bd4a.jpg&amp;description=De%20New%20York%20%C3%A0%20S%C3%A9oul%2C%20les%20images%20les%20plus%20frappantes%20des%20villes%20en%20%22lockdown%22" target="_blank" class="rmgIcon m-pinterest" aria-label="Delen"
                       onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                    </a>
                </li>
                    </ul>
        <h2 class="rmgDetail-diaporama-item-title">
            Lockdown alone <span class="rmgDetail-diaporama-item-copyright">&copy; Reuters</span>        </h2>
        <div>
<p>Brésil</p>
</div>
    </div>

                                                </div>
        </div>
                    


            <script>
                headjs.load({rmgImageZoom: '/js/responsive/rmgImageZoom.js?v4.3.4'});
                headjs.ready('rmgImageZoom', function () {
                    var rmgImageZoom = new RmgImageZoom();
                });
            </script>
            </article>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-LW" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        LeVif Weekend Magazine
    </p>
            <figure>
                    <a href="//weekend.levif.be/lifestyle/magazine/le-vif-weekend-nr-13-26-march-2020/enKiosque-magazine-1269539.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LW&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.levif.be/lifestyle/magazine/the-big-splash/article-normal-1267935.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">The big splash</a>
        </p>
        <a href="http://www.levif.be/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-weekend-newsletter" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Toute l&#039;actualité lifestyle chaque semaine dans votre mailbox? Inscrivez-vous à notre newsletter!</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//weekend.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//weekend.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.3">
                    <p>© 2020 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'fr',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-RECT_ABOVE" class="rmgAd" data-type="RECT_ABOVE" data-device="desktop"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.4'});
    headjs.load({cookies: '/js/cookies.js?v4.3.4'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.4'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.4'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.4'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.4'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.4'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.4'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.4'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.4'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.4'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.4'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.4'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"usem8wwh8r3e2c6nvce4pw47dxr73rhs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.4'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.4'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.4'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.4'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.4'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:p3swqha85mu',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '1481118815509564', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Caroline Lallemand","dimension2":"1585221180","dimension3":"Voyage","dimension4":"diaporama","dimension5":"Belga","dimension6":"Site-LeVifWeekend-FR","dimension9":"< 500","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.levif.be\/lifestyle\/voyage\/de-new-york-a-seoul-les-images-les-plus-frappantes-des-villes-en-lockdown\/diaporama-normal-1269719.html"},"headline":"De New York \u00e0 S\u00e9oul, les images les plus frappantes des villes en \"lockdown\"","dateCreated":"2020-03-26T11:54:43+01:00","datePublished":"2020-03-26T12:13:00+01:00","dateModified":"2020-03-26T13:14:27+01:00","author":[{"@type":"Person","name":"Caroline Lallemand"}],"publisher":{"@type":"Organization","name":"LeVif Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifWeekend-FR.png"}},"description":"Seul en rue, sur la plage ou dans le m\u00e9tro suite au \"lockdown\" d\u00e9cr\u00e9t\u00e9 dans de nombreux pays pour lutter contre le coronavirus. Voici les photos les plus frappantes dans des endroits de la plan\u00e8te g\u00e9n\u00e9ralement bond\u00e9s et anim\u00e9s.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_800,h_533,x_0,y_0,g_center\/c_fit,w_800,h_1200\/4022ef3d7dcc8df9ce4497a81ca1559f.jpg"]}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
