<!DOCTYPE html>
<html>
  <head>
      <title>
                  Clémence Poésy, pleine de grâce - Beauté - LeVif Weekend
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.8"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.8"></script>
      <meta name="description" content="A 36 ans, la plus british des actrices françaises devient le nouveau visage du soin Shiseido. Un rôle tout naturel pour celle qui se sent en parfaite harmonie avec sa vie d&#039;aujourd&#039;hui." />
        <meta name="keywords" content="Harry Potter" />
        <meta name="adhese_location" content="_Site-LeVifWeekend-FR-fr-beauty_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVifWeekend" />
        <meta property="fb:app_id" content="1481118815509564" />
        <meta property="fb:pages" content="73741991288" />
        <meta property="og:image" content="https://weekend.levif.be/medias/14429/7388099.jpg" />
        <meta property="og:title" content="Clémence Poésy, pleine de grâce" />
        <meta property="og:description" content="A 36 ans, la plus british des actrices françaises devient le nouveau visage du soin Shiseido. Un rôle tout naturel pour celle qui se sent en parfaite harmonie avec sa vie d&#039;aujourd&#039;hui." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://weekend.levif.be/lifestyle/beaute/clemence-poesy-pleine-de-grace/article-normal-1084619.html" />
        <meta property="article:section" content="beaute" />
        <meta property="article:published_time" content="2019-02-05 08:30:00" />
        <meta property="article:modified_time" content="2019-02-04 14:52:17" />
        <meta property="article:tag" content="Harry Potter" />
        <meta property="article:tag" content="Fleur Delacour" />
        <meta property="article:tag" content="Shiseido" />
        <meta name="p:domain_verify" content="24228ecfd96dd9e858de7084d384011e" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001084619" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVifWeekend-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.weekend.levif.be/lifestyle/beaute/clemence-poesy-pleine-de-grace/article-normal-1084619.html" />
        <meta name="cXenseParse:recs:image" content="https://weekend.levif.be/medias/14429/7388099.jpg" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
                          <link rel="canonical" href="//weekend.levif.be/lifestyle/beaute/clemence-poesy-pleine-de-grace/article-normal-1084619.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v3.0.79">
      <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v3.0.79">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_LeVifWeekend-FR.css?v3.3.45" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-LeVifWeekend-FR.desktop.css?v3.3.45" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-LeVifWeekend-FR.css?v3.3.45" media="screen,projection">
                <link href="/css/print.css?v3.3.45" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.8"></script>
      <script src="/js/init.js?v3.5.8"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.8"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.8"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.8" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.8"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.8';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.8"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '18810294';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '18810294';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '18810294'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "18810294",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
          
          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-LeVifWeekend-FR-fr-beauty_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in', "prx");
                      }
                  
                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article beaute         premium protected">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=beauty');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">LeVif Weekend.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v3.0.79" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Rubrieken');">Rubriques</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/news/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_News');" >
                                                                                                                                                                            News
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Mode');" >
                                                                                                                                                                            Mode
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/beaute/bien-etre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Bien-être');" >
                                                                                                                                                                            Bien-être
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/beaute/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Beaut&amp;eacute;');" >
                                                                                                                                                                            Beaut&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/kids/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Kids');" >
                                                                                                                                                                            Kids
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/maison/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Maison');" >
                                                                                                                                                                            Maison
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/voyage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voyage');" >
                                                                                                                                                                            Voyage
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/culinaire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Culinaire');" >
                                                                                                                                                                            Culinaire
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Concours');" >
                                                                                                                                                                            Concours
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Actions');" >
                                                                                                                                                                            Actions
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Vif Club');" >
                                                                                                                                                                            Vif Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazine">
                                                            <a href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-advantages">
                                                            <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                <li class="m-subscribe">
                                                            <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifWeekend-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"usem8wwh8r3e2c6nvce4pw47dxr73rhs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month"});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            réactions <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://weekend.levif.be/lifestyle/beaute/clemence-poesy-pleine-de-grace/article-normal-1084619.html">
                                                                                                                            <header>
    
                    
            
    <h1 itemprop="name">
        <i class="roularticon-plus"></i>Clémence Poésy, pleine de grâce
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//weekend.levif.be/lifestyle/auteurs/isabelle-willot-775.html">
                                            <img class="author-image pull-left" alt="Isabelle Willot" src="//weekend.levif.be/assets/272/avatar_139431.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//weekend.levif.be/lifestyle/auteurs/isabelle-willot-775.html" title="Articles de Isabelle Willot">
                                        Isabelle Willot
                                    </a>
                                </span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">05/02/19 à 08:30 - Mise à jour à 04/02/19 à 14:52<br />
            <a class="publication" href="/s/r/c/1086209">
                Du <strong>Le Vif Weekend</strong> du 31/01/19
            </a></p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">A 36 ans, la plus british des actrices fran&ccedil;aises devient le nouveau visage du soin Shiseido. Un r&ocirc;le tout naturel pour celle qui se sent en parfaite harmonie avec sa vie d'aujourd'hui.</p>

        </header>
                                                                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>C'est presque par hasard qu'elle a d&eacute;couvert Harry Potter, finalement. A 16 ans, elle n'&eacute;tait plus vraiment la cible, c'est sa maman qui avait gliss&eacute; les livres dans son sac alors qu'elle partait en voyage. Elle n'&eacute;tait pas convaincue, cette histoire de sorciers ne lui semblait plus de son &acirc;ge. Pourtant, il a suffi de quelques pages pour qu'elle se laisse happer, comme tant d'autres, par le r&eacute;cit. Sa m&egrave;re, une fois de plus, avait eu raison; il est vrai que sa vision de la transmission envers sa fille est toujours pass&eacute;e davantage par les bouquins que par les conseils de beaut&eacute;. Vingt ans plus tard, Cl&eacute;mence Po&eacute;sy se souvient de cette premi&egrave;re rencontre avec Fleur Delacour, le personnage qu'elle incarna, au cin&eacute;ma, d&egrave;s le quatri&egrave;me &eacute;pisode de la saga. Un petit r&ocirc;le, en fin de compte, au regard de son impressionnant C.V. m&ecirc;lant blockbusters et films d'auteurs, en fran&ccedil;ais ou anglais, sur petit ou grand &eacute;cran, mais qui lui vaut encore une in&eacute;branlable reconnaissance. <br>...
            </p>

                                </div>
                                                        <div class="clearfix"></div>
                                                                                        
                                                            
                        </div>
                                    </div>

                                
                                                                                        
    <script>
        headjs.ready(function(){
          rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'display', 'registratiewall_getoond', {
              nonInteraction: true
          });
        });
    </script>
    <div class="Paywall">
        <div class="Paywall-header">
            <h4 class="Paywall-headerTitle"><i class="roularticon-plus"></i>Vous souhaitez continuer à nous lire?</h4>
        </div>
        <div class="Paywall-content Paywall--premium">
                                                <p>
                        Lisez <strong>3 articles <span class="roularticon-plus"></span>gratuits</strong> par mois
                    </p>
                                <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="WL_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'registreer_nu');">Je m'enregistre</a>
                <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'aanmelden');">Je suis déjà enregistré</a>
                
                                        <div class="choice-separator">
                    <span>ou</span><hr />
                </div>
                                        <p>
                    Les abonnés du Vif/l'Express bénéficient d'un accès illimité à <strong>tous les articles <span class="roularticon-plus"></span></strong>sur LeVif.be
                </p>
                <a href="//www.levif.be/info/abonnements/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'abonneer_nu');">Je prends un abonnement</a>
                                    <a href="javascript:void(0)" onclick="rmgAuth.showScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'al_abonnee');" class="Link Link--minor">Je suis déjà abonné</a>
                                                    </div>
    </div>

                                                            
                                    
                                                            
                            <div class="fb-like" data-href="https://www.facebook.com/levifweekend" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div id="weekend-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="9e0343e74f164436e656829b5a05ba3cd033660c_template" style="display: none;"></div><div id="9e0343e74f164436e656829b5a05ba3cd033660c_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('9e0343e74f164436e656829b5a05ba3cd033660c');
                    </script></div>
<div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>


                
                
            
                                                                                    
    <script>
        headjs.ready(function(){
            $("#modal_plus_2").modal("show");
            rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'display', 'registratiewall_getoond', {
                nonInteraction: true
            });
        });
    </script>
    <div class="Modal Modal--premium fade" id="modal_plus_2">
        <div class="Modal-header">
            <span class="Modal-close" data-dismiss="modal" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'sluiten');">&times;</span>
            <h4 class="Modal-headerTitle"><i class="roularticon-plus"></i>Vous souhaitez continuer à nous lire?</h4>
        </div>
        <div class="Modal-content">
                                                <p>
                        Lisez <strong>3 articles <span class="roularticon-plus"></span>gratuits</strong> par mois
                    </p>
                                <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="WL_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'registreer_nu');">Je m'enregistre</a>
                <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'aanmelden');">Je suis déjà enregistré</a>
                
                                        <div class="choice-separator">
                    <span>ou</span><hr />
                </div>
                                        <p>
                    Les abonnés du Vif/l'Express bénéficient d'un accès illimité à <strong>tous les articles <span class="roularticon-plus"></span></strong>sur LeVif.be
                </p>
                <a href="//www.levif.be/info/abonnements/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'abonneer_nu');">Je prends un abonnement</a>
                                <a href="javascript:void(0)" onclick="rmgAuth.showScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'al_abonnee');" class="Link Link--minor">Je suis déjà abonné</a>
                                                    </div>
    </div>

                                                
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(1087001);</script><div class="row"><div class="span2"><figure><a title="Gagnez une nuit pour deux &agrave; l'h&ocirc;tel Steigenberger &agrave; Bruxelles" href="//weekend.levif.be/lifestyle/concours/gagnez-une-nuit-pour-deux-a-l-hotel-steigenberger-a-bruxelles/article-normal-1087001.html"><img width="140" height="93" alt="Gagnez une nuit pour deux &agrave; l'h&ocirc;tel Steigenberger &agrave; Bruxelles" src="/medias/14481/7414737.jpg"></a><span class="label concours">Concours</span></figure></div><div class="span2"><h1><a title="Gagnez une nuit pour deux &agrave; l'h&ocirc;tel Steigenberger &agrave; Bruxelles" href="//weekend.levif.be/lifestyle/concours/gagnez-une-nuit-pour-deux-a-l-hotel-steigenberger-a-bruxelles/article-normal-1087001.html">Gagnez une nuit pour deux &agrave; l'h&ocirc;tel Steigenberger &agrave; Bruxelles</a></h1></div></div></article><article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(1083825);</script><div class="row"><div class="span2"><figure><a title="Z-Masterclass 2019: Cabillaud avec betterave et beurre blanc du chef David Grosdent (L'Envie)" href="//weekend.levif.be/lifestyle/culinaire/z-masterclass-2019-cabillaud-avec-betterave-et-beurre-blanc-du-chef-david-grosdent-l-envie/video-normal-1083825.html"><img width="140" height="79" alt="Z-Masterclass 2019: Cabillaud avec betterave et beurre blanc du chef David Grosdent (L'Envie)" src="/medias/14459/7403501.jpg"></a><span class="label culinaire">Culinaire</span><a href="//weekend.levif.be/lifestyle/culinaire/z-masterclass-2019-cabillaud-avec-betterave-et-beurre-blanc-du-chef-david-grosdent-l-envie/video-normal-1083825.html" class="overlay video"></a></figure></div><div class="span2"><h1><a title="Z-Masterclass 2019: Cabillaud avec betterave et beurre blanc du chef David Grosdent (L'Envie)" href="//weekend.levif.be/lifestyle/culinaire/z-masterclass-2019-cabillaud-avec-betterave-et-beurre-blanc-du-chef-david-grosdent-l-envie/video-normal-1083825.html">Z-Masterclass 2019: Cabillaud avec betterave et beurre blanc du chef David Grosdent (L'Envie)</a></h1></div></div></article>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div id="weekend-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">les plus lus</h3><ol><li><span class="num">1</span><a title="Top Chef saison 10: trois candidats belges et une pluie d'&eacute;toiles" href="https://weekend.levif.be/lifestyle/culinaire/top-chef-saison-10-trois-candidats-belges-et-une-pluie-d-etoiles/article-normal-1087833.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Top Chef saison 10: trois candidats belges et une pluie d'&eacute;toiles</a></li><li><span class="num">2</span><a title="Le boeuf wagyu japonais part &agrave; la conqu&ecirc;te du monde" href="https://weekend.levif.be/lifestyle/culinaire/le-boeuf-wagyu-japonais-part-a-la-conquete-du-monde/article-normal-1086769.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Le boeuf wagyu japonais part &agrave; la conqu&ecirc;te du monde</a></li><li><span class="num">3</span><a title="En images: Les 16 destinations les plus instagrammables les plus proches en Europe" href="https://weekend.levif.be/lifestyle/voyage/en-images-les-16-destinations-les-plus-instagrammables-les-plus-proches-en-europe/article-normal-1087741.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>En images: Les 16 destinations les plus instagrammables les plus proches en Europe</a></li><li><span class="num">4</span><a title="En images: De nombreuses t&ecirc;tes couronn&eacute;es aux obs&egrave;ques du comte de Paris" href="https://weekend.levif.be/lifestyle/news/en-images-de-nombreuses-tetes-couronnees-aux-obseques-du-comte-de-paris/article-normal-1087479.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">En images: De nombreuses t&ecirc;tes couronn&eacute;es aux obs&egrave;ques du comte de Paris</a></li><li><span class="num">5</span><a title="Ski et environnement enfin compatibles? Nos bons plans durables &agrave; la montagne" href="https://weekend.levif.be/lifestyle/voyage/ski-et-environnement-enfin-compatibles-nos-bons-plans-durables-a-la-montagne/article-longread-1084673.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Ski et environnement enfin compatibles? Nos bons plans durables &agrave; la montagne</a></li></ol></div>

<div class="Module widget"><h3>Newsletter</h3><p><strong>Toute l'actualit&eacute; lifestyle chaque semaine dans votre mailbox? Inscrivez-vous &agrave; notre newsletter!</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'WL_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'WL_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');">Se connecter / s'enregistrer</button></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'levifweekend';</script><h3>Suivez LeVif Weekend</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez nous');"> sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez nous');"> sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content LeVifWeekend"><p><a href="http://twitter.com/LeVifWeekend" target="_blank">@LeVifWeekend</a></p><a href="https://twitter.com/LeVifWeekend" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://weekend.levif.be/rss" title=" RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez nous');"> RSS</a></li><li class="pinterest"><a href="http://www.pinterest.com/LeVifWeekend/" rel="nofollow" title=" sur Pinterest
                    " target="_blank" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez nous');"> sur Pinterest
                </a></li><li class="instagram"><a href="http://instagram.com/levifweekend?ref=badge" target="_blank">Instagram</a></li></ul></div>
    <div class="widget most-shares" id="weekend-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//weekend.levif.be/lifestyle/voyage/comment-bien-choisir-son-camping-et-son-emplacement/article-normal-687285.html" title="Comment bien choisir son camping (et son emplacement)" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Comment bien choisir son camping (et son emplacement)
                        </a>
                <span class="shares">16</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//weekend.levif.be/lifestyle/maison/ikea-va-louer-ses-meubles/article-normal-1087677.html" title="Ikea va louer ses meubles" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Ikea va louer ses meubles
                        </a>
                <span class="shares">6</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//weekend.levif.be/lifestyle/news/la-princesse-mary-de-danemark-fete-ses-47-ans-retour-sur-son-parcours-mode-en-images/diaporama-normal-793257.html" title="La princesse Mary de Danemark fête ses 47 ans: retour sur son parcours mode (en images)" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        La princesse Mary de Danemark fête ses 47 ans: retour sur son parcours mode (en images)
                        </a>
                <span class="shares">6</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//weekend.levif.be/lifestyle/voyage/en-images-les-16-destinations-les-plus-instagrammables-les-plus-proches-en-europe/article-normal-1087741.html" title="En images: Les 16 destinations les plus instagrammables les plus proches en Europe" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            En images: Les 16 destinations les plus instagrammables les plus proches en Europe
                        </a>
                <span class="shares">6</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//weekend.levif.be/lifestyle/voyage/des-momies-de-plus-de-2000-ans-devoilees-en-egypte/article-normal-1087875.html" title="Des momies de plus de 2000 ans dévoilées en Egypte" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Des momies de plus de 2000 ans dévoilées en Egypte
                        </a>
                <span class="shares">4</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget teaser-group"><h3 class="Module-title">En image<a class="Module-titleLink" title="plus de reportages photo" href="/lifestyle/photos">plus de reportages photo</a></h3><script>rmgParamObject.displayedContent.add(793257);</script><article class="teaser gallery img-top" id="gallery-widget-793257"><figure><a title="La princesse Mary de Danemark f&ecirc;te ses 47 ans: retour sur son parcours mode (en images)" href="//weekend.levif.be/lifestyle/news/la-princesse-mary-de-danemark-fete-ses-47-ans-retour-sur-son-parcours-mode-en-images/diaporama-normal-793257.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><img width="300" height="200" alt="La princesse Mary de Danemark f&ecirc;te ses 47 ans: retour sur son parcours mode (en images)" src="/medias/14490/7419233.jpg"></a><span class="label news">News</span><a href="//weekend.levif.be/lifestyle/news/la-princesse-mary-de-danemark-fete-ses-47-ans-retour-sur-son-parcours-mode-en-images/diaporama-normal-793257.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');" class="overlay gallery"></a></figure><h1><a title="La princesse Mary de Danemark f&ecirc;te ses 47 ans: retour sur son parcours mode (en images)" href="//weekend.levif.be/lifestyle/news/la-princesse-mary-de-danemark-fete-ses-47-ans-retour-sur-son-parcours-mode-en-images/diaporama-normal-793257.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');">La princesse Mary de Danemark f&ecirc;te ses 47 ans: retour sur son parcours mode (en images)</a></h1></article><script>rmgParamObject.displayedContent.add(1083359);</script><article class="teaser gallery img-top" id="gallery-widget-1083359"><figure><a title="Tout doux liste: la moumoute &agrave; toutes les sauces" href="//weekend.levif.be/lifestyle/maison/tout-doux-liste-la-moumoute-a-toutes-les-sauces/diaporama-normal-1083359.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><img width="300" height="200" alt="Tout doux liste: la moumoute &agrave; toutes les sauces" src="/medias/14400/7373273.jpg"></a><span class="label maison">Maison</span><a href="//weekend.levif.be/lifestyle/maison/tout-doux-liste-la-moumoute-a-toutes-les-sauces/diaporama-normal-1083359.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');" class="overlay gallery"></a></figure><h1><a title="Tout doux liste: la moumoute &agrave; toutes les sauces" href="//weekend.levif.be/lifestyle/maison/tout-doux-liste-la-moumoute-a-toutes-les-sauces/diaporama-normal-1083359.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');">Tout doux liste: la moumoute &agrave; toutes les sauces</a></h1></article><script>rmgParamObject.displayedContent.add(1086879);</script><article class="teaser gallery img-top" id="gallery-widget-1086879"><figure><a title='En images : Une cr&eacute;ation "up-cycl&eacute;e" en hommage &agrave; Sonia Rykiel' href="//weekend.levif.be/lifestyle/mode/en-images-une-creation-up-cyclee-en-hommage-a-sonia-rykiel/diaporama-normal-1086879.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><img width="300" height="200" alt='En images : Une cr&eacute;ation "up-cycl&eacute;e" en hommage &agrave; Sonia Rykiel' src="/medias/14473/7410251.jpg"></a><span class="label mode">Mode</span><a href="//weekend.levif.be/lifestyle/mode/en-images-une-creation-up-cyclee-en-hommage-a-sonia-rykiel/diaporama-normal-1086879.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');" class="overlay gallery"></a></figure><h1><a title='En images : Une cr&eacute;ation "up-cycl&eacute;e" en hommage &agrave; Sonia Rykiel' href="//weekend.levif.be/lifestyle/mode/en-images-une-creation-up-cyclee-en-hommage-a-sonia-rykiel/diaporama-normal-1086879.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Most Recent');"><i class="roularticon-plus"></i>En images : Une cr&eacute;ation "up-cycl&eacute;e" en hommage &agrave; Sonia Rykiel</a></h1></article></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module widget facebook"><h3>LeVif Weekend sur Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/levifweekend" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/levifweekend"><a href="https://www.facebook.com/levifweekend">LeVif Weekend sur Facebook</a></blockquote></div></div></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <div id="weekend-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="b31bca24e36d00bb53ecad8abed034e985deacd5_template" style="display: none;"></div><div id="b31bca24e36d00bb53ecad8abed034e985deacd5_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('b31bca24e36d00bb53ecad8abed034e985deacd5');
                    </script></div>



        </div>
        <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    

                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/lifestyle/">Lifestyle</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple?layout=daily" target="_new">LeVif Weekend newsletter</a></li>
                                                    <li><a href="/newsletter/exemple?layout=voyage" target="_new">LeVif Weekend Voyages hebdomadaire</a></li>
                                                    <li><a href="/newsletter/exemple?layout=culinaire" target="_new">Le Vif Weekend newsletter culinaire</a></li>
                                                    <li><a href="/newsletter/exemple?layout=nest" target="_new">Nest newsletter</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.weekend.levif.be/lifestyle">Site mobile</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partenaires</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/fr" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/fr/voiture-neuve" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vacancesweb.be/" target="_new">Vacancesweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/levif-digitaal/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/levifweekend">LeVif Weekend sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/levifweekend/">LeVif Weekend sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">LeVif Weekend RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Paramètres des cookies</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://weekend.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.79" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'fr',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.8"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.8'});
                            headjs.load({main2: '/js/main2.js?v3.5.8'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.8'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.8'});
            headjs.load({main: '/js/main.js?v3.5.8'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.8'});
            headjs.load({cookies: '/js/cookies.js?v3.5.8'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.8'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.8'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.8'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.8'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.8'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.8'});
        headjs.load({paywall: '/js/paywall.js?v3.5.8'});
                headjs.load({plugins: '/js/plugins.js?v3.5.8'});
            headjs.load({common2: '/js/common2.js?v3.5.8'});
                                                                                                                                                    headjs.load({search: '/js/loadSearch.js?v3.5.8'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.8', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.8', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.8', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'E6E5501114704ED4';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:p3swqha85mu',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '1481118815509564',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Isabelle Willot","dimension2":"1549351800","dimension3":"Beaut\u00e9","dimension4":"article","dimension5":"Weekend","dimension6":"Site-LeVifWeekend-FR","dimension9":"2000+","dimension12":1};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86737&t=js&s=1"></script>
        
        

                                                <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
