
<!DOCTYPE html>
<html>
<head>
    <title>    PSYCHO: Que faire si mon conjoint est un narcissique ? - Beauté - Psycho - LeVif Weekend
</title><meta name="description" content="Ils sont charismatiques, intelligents et attachants, mais aussi arrogants, insensibles et potentiellement dangereux. Les narcissiques ont plusieurs visages. Nelly De Keye, coach en narcissisme, explique comment les démasquer." />
        <meta name="keywords" content="Nelly De Keye" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVifWeekend" />
        <meta property="fb:app_id" content="1481118815509564" />
        <meta property="fb:pages" content="73741991288" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_618,h_412,x_0,y_0,g_center/c_fit,w_640,h_960/71e868213981003981b4ccd744b97c3c.jpg" />
        <meta property="og:title" content="PSYCHO: Que faire si mon conjoint est un narcissique ?" />
        <meta property="og:description" content="Ils sont charismatiques, intelligents et attachants, mais aussi arrogants, insensibles et potentiellement dangereux. Les narcissiques ont plusieurs visages. Nelly De Keye, coach en narcissisme, explique comment les démasquer." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVifWeekend-FR" />
        <meta property="og:url" content="https://weekend.levif.be/lifestyle/beaute/psycho/psycho-que-faire-si-mon-conjoint-est-un-narcissique/article-normal-1422179.html" />
        <meta property="article:published_time" content="2021-05-05T16:51:00+02:00" />
        <meta property="article:modified_time" content="2021-05-05T20:17:55+02:00" />
        <meta property="article:tag" content="Nelly De Keye" />
        <meta property="article:tag" content="Donald Trump" />
        <meta property="article:tag" content="Steve Jobs" />
        <meta property="article:tag" content="Getty" />
        <meta property="article:tag" content="Narcissisme" />
        <meta property="article:tag" content="estime de soi" />
        <meta property="article:tag" content="couple" />
        <meta property="article:subtype" content="normal" />
        <meta name="p:domain_verify" content="24228ecfd96dd9e858de7084d384011e" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001422179" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-LeVifWeekend-FR" />
        <meta name="rmg:mobileurl" content="https://m.weekend.levif.be/lifestyle/beaute/psycho/psycho-que-faire-si-mon-conjoint-est-un-narcissique/article-normal-1422179.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_618,h_412,x_0,y_0,g_center/c_fit,w_640,h_960/71e868213981003981b4ccd744b97c3c.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Mare Hotterbeekx" />
        <meta property="article:iptc1_level1_name" content="Santé" />
        <meta property="article:iptc2_level1_name" content="Economie et finances" />
        <meta property="article:iptc3_level1_name" content="Société" />
        <meta property="article:iptc3_level2_name" content="L'humanité" />
        <meta property="article:section" content="lifestyle" />
        <meta property="article:subsection_1" content="beaute" />
        <meta property="article:subsection_2" content="psycho" />
        <meta property="article:tag:person" content="Nelly De Keye" />
        <meta property="article:tag:person" content="Donald Trump" />
        <meta property="article:tag:person" content="Steve Jobs" />
        <meta property="article:tag:organization" content="Getty" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.4.0"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"5dbc6732-adb1-11eb-92ea-0a9e0632fe0a\",\"dl_art_content_id\":2001422179,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1620279218,\"dl_ctx_sitecode\":\"Site-LeVifWeekend-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.4.0"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.4.0"></script>
    <script src="/js/responsive/rmgObjects.js?v4.4.0"></script>

                    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>

    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.4.0"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.4.0" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.4.0" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.4.0" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.4.0" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://weekend.levif.be/lifestyle/beaute/psycho/psycho-que-faire-si-mon-conjoint-est-un-narcissique/article-normal-1422179.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v4.2.13">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifWeekend-FR.ico?v4.2.13">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVifWeekend-FR.css?v4.3.30" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://weekend.levif.be/lifestyle/beaute/psycho/psycho-que-faire-si-mon-conjoint-est-un-narcissique/article-normal-1422179.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.4.0"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.4.0"></script>
    <script src="/js/responsive/base.js?v4.4.0"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.4.0" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifWeekend/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.4.0"></script>
                <script src="/js/vendor/head.min.js?v4.4.0"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '8DFE4-F2DB5',
                safariWebsitePushID: 'web.be.weekend.levif.push',
                defaultNotificationTitle: 'LeVif Weekend',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVifWeekend-FR.png?v4.2.13'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.4.0"></script>
    </head>
<body class="rmgDetail m-article m-article-normal">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting-AdType="OUT_OF_PAGE"
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/lifestyle/">
                        <img src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.13" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/lifestyle/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/news/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_News');" >
                                                                                                                                        News
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/societe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Société');" >
                                                                                                                                        Société
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Mode');" >
                                                                                                                                        Mode
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beaute/bien-etre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Bien-être');" >
                                                                                                                                        Bien-être
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/beaute/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Beaut&amp;eacute;');" >
                                                                                                                                        Beaut&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/kids/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Kids');" >
                                                                                                                                        Kids
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_People');" >
                                                                                                                                        People
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/photographie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Photographie');" >
                                                                                                                                        Photographie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/maison/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Maison');" >
                                                                                                                                        Maison
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/voyage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voyage');" >
                                                                                                                                        Voyage
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/culinaire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Culinaire');" >
                                                                                                                                        Culinaire
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Actions');" >
                                                                                                                                        Actions
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//weekend.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Weekendvif_de_cette_semaine');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifWeekend-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/lifestyle/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"usem8wwh8r3e2c6nvce4pw47dxr73rhs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'B2Y70KtrcLJQkJE3nIpVycQLTDj_cyvDdWQqe_yW1WP.M7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=beauty');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting-AdType="BANNER_ABOVE"
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://weekend.levif.be/lifestyle/beaute/psycho/psycho-que-faire-si-mon-conjoint-est-un-narcissique/article-normal-1422179.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 PSYCHO: Que faire si mon conjoint est un narcissique ?
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        05/05/21 à 16:51
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>20:17</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//weekend.levif.be/lifestyle/auteurs/mare-hotterbeekx-3157.html">
                                <figure>
                                    <img itemprop="logo" src="//weekend.levif.be/assets/833/avatar_426847.jpg" alt="Mare Hotterbeekx">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//weekend.levif.be/lifestyle/auteurs/mare-hotterbeekx-3157.html" itemprop="name" class="rmgAuthor-name">Mare Hotterbeekx</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste Knack Weekend
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Ils sont charismatiques, intelligents et attachants, mais aussi arrogants, insensibles et potentiellement dangereux. Les narcissiques ont plusieurs visages. Nelly De Keye, coach en narcissisme, explique comment les d&eacute;masquer.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1422179');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fbeaute%2Fpsycho%2Fpsycho-que-faire-si-mon-conjoint-est-un-narcissique%2Farticle-normal-1422179.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1422179&amp;text=PSYCHO%3A%20Que%20faire%20si%20mon%20conjoint%20est%20un%20narcissique%20%3F&amp;via=LeVifWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fbeaute%2Fpsycho%2Fpsycho-que-faire-si-mon-conjoint-est-un-narcissique%2Farticle-normal-1422179.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_618%2Ch_412%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2F71e868213981003981b4ccd744b97c3c.jpg&amp;description=PSYCHO%3A%20Que%20faire%20si%20mon%20conjoint%20est%20un%20narcissique%20%3F" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fbeaute%2Fpsycho%2Fpsycho-que-faire-si-mon-conjoint-est-un-narcissique%2Farticle-normal-1422179.html&amp;title=PSYCHO%3A%20Que%20faire%20si%20mon%20conjoint%20est%20un%20narcissique%20%3F&amp;source=LeVif Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=PSYCHO: Que faire si mon conjoint est un narcissique ? - https://weekend.levif.be/lifestyle/beaute/psycho/psycho-que-faire-si-mon-conjoint-est-un-narcissique/article-normal-1422179.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=PSYCHO&#x3A;&#x20;Que&#x20;faire&#x20;si&#x20;mon&#x20;conjoint&#x20;est&#x20;un&#x20;narcissique&#x20;&#x3F;&#x20;-&#x20;LeVif&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.levif.be&#x2F;lifestyle&#x2F;beaute&#x2F;psycho&#x2F;psycho-que-faire-si-mon-conjoint-est-un-narcissique&#x2F;article-normal-1422179.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="PSYCHO: Que faire si mon conjoint est un narcissique ?" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_618,h_412,x_0,y_0,g_center/c_fit,w_620,h_413/71e868213981003981b4ccd744b97c3c.jpg"/>
                        <figcaption>
                
                                    &copy; Getty
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Une apparence flamboyante, des mensonges &agrave; gogo et une indignation permanente. Apr&egrave;s quatre ans de pr&eacute;sidence, Donald Trump est probablement l'un des narcissiques les plus c&eacute;l&egrave;bres au monde. En partie gr&acirc;ce &agrave; lui, le terme est devenu un mot &agrave; la mode. C'est &agrave; la fois une bonne et une mauvaise chose nous dit Nelly De Keye, coach en narcissisme.</p><div id="below_para_1"></div><p>Dans le pass&eacute;, les narcissiques pouvaient agir en toute discr&eacute;tion parce que personne ne savait exactement ce que cela signifiait. Gr&acirc;ce &agrave; des narcissiques c&eacute;l&egrave;bres comme Trump et Steve Jobs, les choses ont chang&eacute;. Au point que le terme narcissique est d&eacute;sormais galvaud&eacute;. Nous vivons dans une soci&eacute;t&eacute; qui r&eacute;compense le narcissisme. Statut, richesse, likes sur les m&eacute;dias sociaux : voil&agrave; autant de choses qui renforcent notre position sociale et qu'adorent les narcissiques. On catalogue aujourd'hui un peu trop vite les gens de narcissiques. Pourtant ce n'est pas parce que quelqu'un exige syst&eacute;matiquement la plus grosse part de g&acirc;teau que c'est un v&eacute;ritable narcissique. Il existe une grande diff&eacute;rence entre les traits narcissiques, que nous avons tous par moments, et le trouble de la personnalit&eacute; narcissique (TPN), qui est lui beaucoup plus grave.</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting-AdType="INPAGE"></div><p><strong><em>Comment distinguer un &eacute;go&iuml;sme plus marqu&eacute; que la moyenne d'un narcissisme dangereux ?</em></strong></p><div id="below_para_3"></div><p>Nelly De Keye : "Cela demande d'&ecirc;tre tr&egrave;s attentif, car les narcissiques sont extr&ecirc;mement retors. Ils se pr&eacute;sentent toujours comme doux, charmants et compatissants. Ce n'est qu'en apprenant &agrave; mieux les conna&icirc;tre que l'on voit qu'une personne tr&egrave;s diff&eacute;rente se cache sous ce masque. Pour moi, l'envie est le premier signe qui doit alerter, car elle est au coeur de ce qu'est le narcissisme. Un narcissique est incapable d'aimer &agrave; un niveau plus profond. Ils envient les gens qui le peuvent, et feront tout pour d&eacute;truire cela. Ils n'h&eacute;sitent pas &agrave; rabaisser et &agrave; manipuler l'autre personne jusqu'&agrave; ce qu'elle se retrouve compl&egrave;tement vide.</p><div id="below_para_4"></div><p>Pour comprendre la diff&eacute;rence entre un comportement narcissique et une maladie mentale, nous devons examiner la diff&eacute;rence entre les &eacute;motions et les sentiments. Les narcissiques &eacute;prouvent toutes les &eacute;motions humaines, mais ils n'ont pas de sentiments profonds. C'est tr&egrave;s d&eacute;routant pour le monde ext&eacute;rieur. </p><div id="below_para_5"></div><p>Alors qu'une &eacute;motion est une r&eacute;ponse physique &agrave; une impulsion, un sentiment part lui de votre coeur et est ancr&eacute; dans la dur&eacute;e. Si la personne que vous aimez fait un commentaire blessant, vous ressentirez de la col&egrave;re (une &eacute;motion), mais vous l'aimerez toujours autant (un sentiment). Les &eacute;motions vont et viennent par vagues, les sentiments sont ancr&eacute;s profond&eacute;ment &agrave; l'int&eacute;rieur. Donc un narcissique est tout &agrave; fait capable de r&eacute;agir &eacute;motionnellement, mais il lui est impossible d'&eacute;prouver des sentiments, par exemple aimer pour de vrai. Malheureusement, vous ne le d&eacute;couvrez que lorsqu'il est trop tard.</p><div id="below_para_6"></div><p><strong><em>Comment quelqu'un devient-il narcissique ?</em></strong></p><div id="below_para_7"></div><p>Les racines d'un trouble narcissique se trouvent presque toujours dans l'enfance. Ces personnes n'ont souvent pas ou mal &eacute;t&eacute; aim&eacute; par leur m&egrave;re, p&egrave;re ou par une personne proche. Par cons&eacute;quent, m&ecirc;me &agrave; l'&acirc;ge adulte, l'enfant continue &agrave; d&eacute;sirer cet amour inconditionnel qui reste pour lui &eacute;ternellement inaccessible. Pour compenser, les personnes narcissiques se cr&eacute;ent un monde illusoire dans lequel ils jouent un r&ocirc;le de premier plan. En tant qu'acteurs accomplis, ils refl&egrave;tent leur comportement et cr&eacute;ent une image parfaite d'eux-m&ecirc;mes, dans l'espoir d'&ecirc;tre admir&eacute;s et aim&eacute;s par leur entourage. Mais ce r&ocirc;le ne correspond pas &agrave; ce qu'ils sont r&eacute;ellement, et le monde dans lequel ils vivent n'est pas le monde r&eacute;el. Perdus dans leur qu&ecirc;te d'amour, ils deviennent des &eacute;trangers pour eux-m&ecirc;mes.</p><div id="below_para_8"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_2000,h_1333,g_north/218d24a444c3769548e2f48cd9adaa53.jpg" alt="Getty"><figcaption>&copy; Getty</figcaption></figure><div id="below_para_9"></div><p>Un autre cas de figure sont les personnes qui se m&eacute;tamorphosent brutalement, suite &agrave; un changement soudain de situation, en un &ecirc;tre narcissique &agrave; l'&acirc;ge adulte. Pensez aux jeunes qui deviennent soudainement tr&egrave;s riches, aux joueurs de football qui acc&egrave;dent au sommet du monde ou aux pop stars qui deviennent c&eacute;l&egrave;bres tr&egrave;s rapidement. Lorsqu'ils r&eacute;alisent que les conventions sociales habituelles ne s'appliquent plus &agrave; eux, ils se lancent dans la satisfaction destructive de leurs besoins. Cela implique souvent le sexe, la drogue et la boisson. Ce comportement indique une faible estime de soi, mais ne constitue pas n&eacute;cessairement un trouble psychologique. Lorsque le pouvoir et la c&eacute;l&eacute;brit&eacute; disparaissent, il y a toujours une chance que la personne en question redevienne elle-m&ecirc;me.</p><div id="below_para_10"></div><p><strong><em>Comme vous l'avez mentionn&eacute; plus haut, nous vivons dans une soci&eacute;t&eacute; qui encourage le narcissisme. Y a-t-il plus de narcissiques qu'avant ?</em></strong></p><div id="below_para_11"></div><p>Il y a eu un changement dans les valeurs de nos soci&eacute;t&eacute;s. Dans les ann&eacute;es 50 et 60, l'&eacute;ducation des enfants &eacute;tait assez stricte. Tous ceux qui ne suivaient pas la ligne &eacute;taient punis sans piti&eacute;. &Agrave; la fin des ann&eacute;es 1960, ces id&eacute;es ont chang&eacute; assez radicalement et la libert&eacute; est devenue beaucoup plus importante. Mais les limites sont importantes pour les enfants, cela leur apprend &agrave; respecter les normes et les valeurs. Si l'on n'y pr&ecirc;te pas suffisamment attention, on obtient des enfants qui sont convaincus qu'ils doivent toujours obtenir ce qu'ils veulent. C'est un comportement narcissique. Je crois qu'elle a augment&eacute;, en partie &agrave; cause des m&eacute;dias sociaux, mais cela ne veut pas dire pour autant qu'il y a plus de vrais narcissiques pathologiques.</p><div id="below_para_12"></div><p><strong><em>Le st&eacute;r&eacute;otype du narcissique est un homme . Le trouble se manifeste-t-il diff&eacute;remment chez les femmes ?</em></strong></p><div id="below_para_13"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>Il est difficile de citer des chiffres ou des &eacute;tudes fiables &agrave; ce sujet, car les femmes narcissiques ont tendance &agrave; rester plus souvent sous le radar. L'hypoth&egrave;se g&eacute;n&eacute;rale est qu'environ 80 % des narcissiques sont des hommes et pour seulement 20 % de femmes. J'ai tendance &agrave; penser que la distribution est beaucoup plus &eacute;quilibr&eacute;e. </p><div id="below_para_14"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_2000,h_1333,g_north/4719f2629649600c5607256c43a7f3d3.jpg" alt="Getty"><figcaption>&copy; Getty</figcaption></figure><div id="below_para_15"></div><p>Un homme narcissique sort plus facilement du bois et son ego joue un r&ocirc;le important, les femmes sont plus sournoises. Par exemple, une personne gravement narcissique peut appara&icirc;tre au monde ext&eacute;rieur comme la m&egrave;re parfaite, car elle semble se consacrer enti&egrave;rement aux soins de sa famille. Lorsqu'on sait que le fondement du narcissisme est le besoin d'amour, ce n'est en fait pas si &eacute;trange. Les enfants sont programm&eacute;s pour &ecirc;tre fid&egrave;les &agrave; leurs parents et leur donner un amour inconditionnel. Dans une famille normale, cet amour va aux deux parents. Or dans une famille avec une m&egrave;re narcissique, vous verrez que les enfants sont souvent dress&eacute;s contre le p&egrave;re. Dans un cas extr&ecirc;me, cela peut m&ecirc;me conduire au rejet de ce dernier. L'inverse est &eacute;galement possible : le p&egrave;re narcissique qui est jaloux du lien des enfants avec la m&egrave;re et pousse les enfants contre elle.</p><div id="below_para_16"></div><p><strong><em>Que faire si vous remarquez que votre partenaire est un narcissique ?</em></strong></p><div id="below_para_17"></div><p>Il est inutile d'aller &agrave; la confrontation. Il y a de fortes chances que cela ait un effet boomerang et que vos reproches vous reviennent en pleine figure. Les narcissiques sont tr&egrave;s dou&eacute;s pour &ccedil;a. Avant m&ecirc;me que vous ayez exprim&eacute; vos sentiments, le narcissique vous accusera exactement de la m&ecirc;me chose. Un jeu mental d'une perfidie rare, mais qui peut aussi &ecirc;tre une aide. En effet, les narcissiques jouent sur les peurs de leurs proies. L'une des fa&ccedil;ons d'y parvenir est d'adopter un comportement impr&eacute;visible. Or si vous parvenez &agrave; comprendre leurs sch&eacute;mas de comportement, vous pouvez anticiper et r&eacute;duire la peur. Il en va de m&ecirc;me pour la culpabilit&eacute;, une autre chose sur laquelle les narcissiques jouent volontiers. De cela aussi, il faut se d&eacute;barrasser d&egrave;s que possible.</p><div id="below_para_18"></div><p><strong><em>Qu'est-ce qui rend une relation avec un narcissique si toxique ?</em></strong></p><div id="below_para_19"></div><p>Une relation avec un narcissique vous videra compl&egrave;tement. L'amour est une &eacute;nergie, et l'&eacute;nergie doit circuler. Un narcissique ne peut pas ressentir l'amour et ne cherche que la confirmation. Pas de ce qu'il ou elle est vraiment, mais de ce qu'il ou elle veut &ecirc;tre. Au bout d'un moment, vous &ecirc;tes tous deux d&eacute;&ccedil;us et le narcissique vous rendra responsable de cette d&eacute;ception. Il ou elle vous rabaissera, vous manipulera, vous d&eacute;truira dans le but de se sentir mieux. Le r&eacute;sultat ? Un &eacute;puisement total. On diagnostique souvent un burnout au partenaires de narcissiques. Les gens pensent que l'&eacute;puisement est le r&eacute;sultat de difficult&eacute;s professionnelles, et ignorent le coeur du probl&egrave;me. Toute personne qui reste avec un narcissique se met en danger sur le long terme. Cela se fait au d&eacute;triment de votre sant&eacute;, de votre estime de soi et souvent de vos relations avec les autres. Il y a de fortes chances que vous perdiez votre propre identit&eacute; au passage. Et c'est cela qui rend encore plus difficile de s'en sortir. Certaines personnes dans mon cabinet ont plus de soixante ans et elles ont travers&eacute; une longue &eacute;preuve'.</p><div id="below_para_20"></div><p><strong><em>On ne parle pas de victimes, on parle de proies. &Agrave; quoi ressemble la proie parfaite pour un narcissique ? En d'autres termes, quel type de personne doit &ecirc;tre particuli&egrave;rement vigilant ?</em></strong></p><div id="below_para_21"></div><p>La proie id&eacute;ale a une forte personnalit&eacute;, est tr&egrave;s sensible et a une faible estime d'elle-m&ecirc;me. Le narcissique est attir&eacute; par les personnalit&eacute;s fortes, car elles repr&eacute;sentent un d&eacute;fi et que cette personnalit&eacute; marqu&eacute;e peut ensuite &ecirc;tre retourn&eacute;e contre la personne. Les personnes tr&egrave;s sensibles aiment, elles, aider les autres, mais ont du mal &agrave; fixer des limites. Une aubaine pour les narcissiques, car cela leur permet d'agir facilement &agrave; travers la culpabilit&eacute;. Enfin, une faible estime de soi est tr&egrave;s reconnaissable pour le narcissique, qui a exactement le m&ecirc;me probl&egrave;me. Les personnes ayant une faible estime d'elles-m&ecirc;mes sont tr&egrave;s vuln&eacute;rables. Dans la phase d'amour, le narcissique couvre la personne de compliments et la relation ressemblera &agrave; un conte de f&eacute;es. La proie a l'impression que c'est trop beau pour &ecirc;tre vrai, et d'une certaine mani&egrave;re, &ccedil;a l'est. Car d&egrave;s que la proie commence &agrave; donner de l'amour, le r&ecirc;ve passe au cauchemar et la dynamique destructrice se met en branle.</p><div id="below_para_22"></div><p><strong><em>Vous ne rencontrez pas seulement des narcissiques sur Tinder, mais aussi au bureau et m&ecirc;me dans votre cercle d'amis. Comment les g&eacute;rer au mieux dans une telle situation ?</em></strong></p><div id="below_para_23"></div><p>La peur est l'arme principale d'un narcissique. Si vous avez un patron narcissique, il jouera sur vos peurs pour s'assurer que vous faites ce que l'on attend de vous. Si vous avez vous-m&ecirc;me une faible estime de vous-m&ecirc;me et que vous &ecirc;tes pris en otage par la peur du ch&ocirc;mage parce que vous remboursez un lourd emprunt, par exemple, il sera tr&egrave;s facile pour votre patron narcissique de d&eacute;passer vos limites et de vous faire faire des t&acirc;ches que vous n'approuvez pas n&eacute;cessairement. L&agrave; encore, travailler sur votre estime de soi est la solution : si vous &ecirc;tes convaincu que vous &ecirc;tes capable de faire votre travail correctement, vous pourrez r&eacute;sister facilement. Le narcissique vous laissera alors tranquille.</p><div id="below_para_24"></div><p class="last-paragraph">Par ailleurs, si votre estime de soi est suffisamment &eacute;lev&eacute;e, rien ne vous emp&ecirc;che d'&ecirc;tre ami avec un narcissique. Ce sont g&eacute;n&eacute;ralement des personnes douces, charmantes, qui ont r&eacute;ussi. Tant que vous ne cherchez pas &agrave; mettre en doute l'image qu'ils projettent, les narcissiques ne posent aucun probl&egrave;me. Il est cependant important de garder &agrave; l'esprit qu'un narcissique ne pense pas en termes de relations, ni en r&eacute;ciprocit&eacute;. Il ou elle est simplement ami(e) avec vous parce que vous lui &ecirc;tes, d'une mani&egrave;re ou d'une autre, utile. Tant qu'on ne perd pas &ccedil;a de vue, il n'y a pas de probl&egrave;mes. </p><div id="below_para_25"></div>

                                                                        <style>.c60937fb21af14 {display: none;}</style>
<div class="c60937fb21af14">
    Une apparence flamboyante, des mensonges à gogo et une indignation permanente. Après quatre ans de présidence, Donald Trump est probablement l'un des narcissiques les plus célèbres au monde. En partie grâce à lui, le terme est devenu un mot à la mode. C'est à la fois une bonne et une mauvaise chose nous dit Nelly De Keye, coach en narcissisme.Dans le passé, les narcissiques pouvaient agir en toute discrétion parce que personne ne savait exactement ce que cela signifiait. Grâce à des narcissiques célèbres comme Trump et Steve Jobs, les choses ont changé. Au point que le terme narcissique est désormais galvaudé. Nous vivons dans une société qui récompense le narcissisme. Statut, richesse, likes sur les médias sociaux : voilà autant de choses qui renforcent notre position sociale et qu'adorent les narcissiques. On catalogue aujourd'hui un peu trop vite les gens de narcissiques. Pourtant ce n'est pas parce que quelqu'un exige systématiquement la plus grosse part de gâteau que c'est un véritable narcissique. Il existe une grande différence entre les traits narcissiques, que nous avons tous par moments, et le trouble de la personnalité narcissique (TPN), qui est lui beaucoup plus grave.Comment distinguer un égoïsme plus marqué que la moyenne d'un narcissisme dangereux ?Nelly De Keye : "Cela demande d'être très attentif, car les narcissiques sont extrêmement retors. Ils se présentent toujours comme doux, charmants et compatissants. Ce n'est qu'en apprenant à mieux les connaître que l'on voit qu'une personne très différente se cache sous ce masque. Pour moi, l'envie est le premier signe qui doit alerter, car elle est au coeur de ce qu'est le narcissisme. Un narcissique est incapable d'aimer à un niveau plus profond. Ils envient les gens qui le peuvent, et feront tout pour détruire cela. Ils n'hésitent pas à rabaisser et à manipuler l'autre personne jusqu'à ce qu'elle se retrouve complètement vide.Pour comprendre la différence entre un comportement narcissique et une maladie mentale, nous devons examiner la différence entre les émotions et les sentiments. Les narcissiques éprouvent toutes les émotions humaines, mais ils n'ont pas de sentiments profonds. C'est très déroutant pour le monde extérieur. Alors qu'une émotion est une réponse physique à une impulsion, un sentiment part lui de votre coeur et est ancré dans la durée. Si la personne que vous aimez fait un commentaire blessant, vous ressentirez de la colère (une émotion), mais vous l'aimerez toujours autant (un sentiment). Les émotions vont et viennent par vagues, les sentiments sont ancrés profondément à l'intérieur. Donc un narcissique est tout à fait capable de réagir émotionnellement, mais il lui est impossible d'éprouver des sentiments, par exemple aimer pour de vrai. Malheureusement, vous ne le découvrez que lorsqu'il est trop tard.Comment quelqu'un devient-il narcissique ?Les racines d'un trouble narcissique se trouvent presque toujours dans l'enfance. Ces personnes n'ont souvent pas ou mal été aimé par leur mère, père ou par une personne proche. Par conséquent, même à l'âge adulte, l'enfant continue à désirer cet amour inconditionnel qui reste pour lui éternellement inaccessible. Pour compenser, les personnes narcissiques se créent un monde illusoire dans lequel ils jouent un rôle de premier plan. En tant qu'acteurs accomplis, ils reflètent leur comportement et créent une image parfaite d'eux-mêmes, dans l'espoir d'être admirés et aimés par leur entourage. Mais ce rôle ne correspond pas à ce qu'ils sont réellement, et le monde dans lequel ils vivent n'est pas le monde réel. Perdus dans leur quête d'amour, ils deviennent des étrangers pour eux-mêmes.Un autre cas de figure sont les personnes qui se métamorphosent brutalement, suite à un changement soudain de situation, en un être narcissique à l'âge adulte. Pensez aux jeunes qui deviennent soudainement très riches, aux joueurs de football qui accèdent au sommet du monde ou aux pop stars qui deviennent célèbres très rapidement. Lorsqu'ils réalisent que les conventions sociales habituelles ne s'appliquent plus à eux, ils se lancent dans la satisfaction destructive de leurs besoins. Cela implique souvent le sexe, la drogue et la boisson. Ce comportement indique une faible estime de soi, mais ne constitue pas nécessairement un trouble psychologique. Lorsque le pouvoir et la célébrité disparaissent, il y a toujours une chance que la personne en question redevienne elle-même.Comme vous l'avez mentionné plus haut, nous vivons dans une société qui encourage le narcissisme. Y a-t-il plus de narcissiques qu'avant ?Il y a eu un changement dans les valeurs de nos sociétés. Dans les années 50 et 60, l'éducation des enfants était assez stricte. Tous ceux qui ne suivaient pas la ligne étaient punis sans pitié. À la fin des années 1960, ces idées ont changé assez radicalement et la liberté est devenue beaucoup plus importante. Mais les limites sont importantes pour les enfants, cela leur apprend à respecter les normes et les valeurs. Si l'on n'y prête pas suffisamment attention, on obtient des enfants qui sont convaincus qu'ils doivent toujours obtenir ce qu'ils veulent. C'est un comportement narcissique. Je crois qu'elle a augmenté, en partie à cause des médias sociaux, mais cela ne veut pas dire pour autant qu'il y a plus de vrais narcissiques pathologiques.Le stéréotype du narcissique est un homme . Le trouble se manifeste-t-il différemment chez les femmes ?Il est difficile de citer des chiffres ou des études fiables à ce sujet, car les femmes narcissiques ont tendance à rester plus souvent sous le radar. L'hypothèse générale est qu'environ 80 % des narcissiques sont des hommes et pour seulement 20 % de femmes. J'ai tendance à penser que la distribution est beaucoup plus équilibrée. Un homme narcissique sort plus facilement du bois et son ego joue un rôle important, les femmes sont plus sournoises. Par exemple, une personne gravement narcissique peut apparaître au monde extérieur comme la mère parfaite, car elle semble se consacrer entièrement aux soins de sa famille. Lorsqu'on sait que le fondement du narcissisme est le besoin d'amour, ce n'est en fait pas si étrange. Les enfants sont programmés pour être fidèles à leurs parents et leur donner un amour inconditionnel. Dans une famille normale, cet amour va aux deux parents. Or dans une famille avec une mère narcissique, vous verrez que les enfants sont souvent dressés contre le père. Dans un cas extrême, cela peut même conduire au rejet de ce dernier. L'inverse est également possible : le père narcissique qui est jaloux du lien des enfants avec la mère et pousse les enfants contre elle.Que faire si vous remarquez que votre partenaire est un narcissique ?Il est inutile d'aller à la confrontation. Il y a de fortes chances que cela ait un effet boomerang et que vos reproches vous reviennent en pleine figure. Les narcissiques sont très doués pour ça. Avant même que vous ayez exprimé vos sentiments, le narcissique vous accusera exactement de la même chose. Un jeu mental d'une perfidie rare, mais qui peut aussi être une aide. En effet, les narcissiques jouent sur les peurs de leurs proies. L'une des façons d'y parvenir est d'adopter un comportement imprévisible. Or si vous parvenez à comprendre leurs schémas de comportement, vous pouvez anticiper et réduire la peur. Il en va de même pour la culpabilité, une autre chose sur laquelle les narcissiques jouent volontiers. De cela aussi, il faut se débarrasser dès que possible.Qu'est-ce qui rend une relation avec un narcissique si toxique ?Une relation avec un narcissique vous videra complètement. L'amour est une énergie, et l'énergie doit circuler. Un narcissique ne peut pas ressentir l'amour et ne cherche que la confirmation. Pas de ce qu'il ou elle est vraiment, mais de ce qu'il ou elle veut être. Au bout d'un moment, vous êtes tous deux déçus et le narcissique vous rendra responsable de cette déception. Il ou elle vous rabaissera, vous manipulera, vous détruira dans le but de se sentir mieux. Le résultat ? Un épuisement total. On diagnostique souvent un burnout au partenaires de narcissiques. Les gens pensent que l'épuisement est le résultat de difficultés professionnelles, et ignorent le coeur du problème. Toute personne qui reste avec un narcissique se met en danger sur le long terme. Cela se fait au détriment de votre santé, de votre estime de soi et souvent de vos relations avec les autres. Il y a de fortes chances que vous perdiez votre propre identité au passage. Et c'est cela qui rend encore plus difficile de s'en sortir. Certaines personnes dans mon cabinet ont plus de soixante ans et elles ont traversé une longue épreuve'.On ne parle pas de victimes, on parle de proies. À quoi ressemble la proie parfaite pour un narcissique ? En d'autres termes, quel type de personne doit être particulièrement vigilant ?La proie idéale a une forte personnalité, est très sensible et a une faible estime d'elle-même. Le narcissique est attiré par les personnalités fortes, car elles représentent un défi et que cette personnalité marquée peut ensuite être retournée contre la personne. Les personnes très sensibles aiment, elles, aider les autres, mais ont du mal à fixer des limites. Une aubaine pour les narcissiques, car cela leur permet d'agir facilement à travers la culpabilité. Enfin, une faible estime de soi est très reconnaissable pour le narcissique, qui a exactement le même problème. Les personnes ayant une faible estime d'elles-mêmes sont très vulnérables. Dans la phase d'amour, le narcissique couvre la personne de compliments et la relation ressemblera à un conte de fées. La proie a l'impression que c'est trop beau pour être vrai, et d'une certaine manière, ça l'est. Car dès que la proie commence à donner de l'amour, le rêve passe au cauchemar et la dynamique destructrice se met en branle.Vous ne rencontrez pas seulement des narcissiques sur Tinder, mais aussi au bureau et même dans votre cercle d'amis. Comment les gérer au mieux dans une telle situation ?La peur est l'arme principale d'un narcissique. Si vous avez un patron narcissique, il jouera sur vos peurs pour s'assurer que vous faites ce que l'on attend de vous. Si vous avez vous-même une faible estime de vous-même et que vous êtes pris en otage par la peur du chômage parce que vous remboursez un lourd emprunt, par exemple, il sera très facile pour votre patron narcissique de dépasser vos limites et de vous faire faire des tâches que vous n'approuvez pas nécessairement. Là encore, travailler sur votre estime de soi est la solution : si vous êtes convaincu que vous êtes capable de faire votre travail correctement, vous pourrez résister facilement. Le narcissique vous laissera alors tranquille.Par ailleurs, si votre estime de soi est suffisamment élevée, rien ne vous empêche d'être ami avec un narcissique. Ce sont généralement des personnes douces, charmantes, qui ont réussi. Tant que vous ne cherchez pas à mettre en doute l'image qu'ils projettent, les narcissiques ne posent aucun problème. Il est cependant important de garder à l'esprit qu'un narcissique ne pense pas en termes de relations, ni en réciprocité. Il ou elle est simplement ami(e) avec vous parce que vous lui êtes, d'une manière ou d'une autre, utile. Tant qu'on ne perd pas ça de vue, il n'y a pas de problèmes. 
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1422179');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fbeaute%2Fpsycho%2Fpsycho-que-faire-si-mon-conjoint-est-un-narcissique%2Farticle-normal-1422179.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1422179&amp;text=PSYCHO%3A%20Que%20faire%20si%20mon%20conjoint%20est%20un%20narcissique%20%3F&amp;via=LeVifWeekend" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fbeaute%2Fpsycho%2Fpsycho-que-faire-si-mon-conjoint-est-un-narcissique%2Farticle-normal-1422179.html&amp;media=https%3A%2F%2Fweb.static-rmg.be%2Fif%2Fc_crop%2Cw_618%2Ch_412%2Cx_0%2Cy_0%2Cg_center%2Fc_fit%2Cw_640%2Ch_960%2F71e868213981003981b4ccd744b97c3c.jpg&amp;description=PSYCHO%3A%20Que%20faire%20si%20mon%20conjoint%20est%20un%20narcissique%20%3F" target="_blank" title=""
                   class="rmgIcon m-pinterest" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'pinterest')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fweekend.levif.be%2Flifestyle%2Fbeaute%2Fpsycho%2Fpsycho-que-faire-si-mon-conjoint-est-un-narcissique%2Farticle-normal-1422179.html&amp;title=PSYCHO%3A%20Que%20faire%20si%20mon%20conjoint%20est%20un%20narcissique%20%3F&amp;source=LeVif Weekend" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=PSYCHO: Que faire si mon conjoint est un narcissique ? - https://weekend.levif.be/lifestyle/beaute/psycho/psycho-que-faire-si-mon-conjoint-est-un-narcissique/article-normal-1422179.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=PSYCHO&#x3A;&#x20;Que&#x20;faire&#x20;si&#x20;mon&#x20;conjoint&#x20;est&#x20;un&#x20;narcissique&#x20;&#x3F;&#x20;-&#x20;LeVif&#x25;20Weekend&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif&#x25;20Weekend.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;weekend.levif.be&#x2F;lifestyle&#x2F;beaute&#x2F;psycho&#x2F;psycho-que-faire-si-mon-conjoint-est-un-narcissique&#x2F;article-normal-1422179.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                                                                                                            
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/nelly-de-keye-1124522.html">Nelly De Keye</a></li>
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/donald-trump-153925.html">Donald Trump</a></li>
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/steve-jobs-550.html">Steve Jobs</a></li>
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/getty-846656.html">Getty</a></li>
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/narcissisme-236879.html">Narcissisme</a></li>
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/estime-de-soi-91775.html">estime de soi</a></li>
                                                                    <li><a href="//weekend.levif.be/lifestyle/tag/couple-151563.html">couple</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.4.0'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            

                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="" data-adshim-slot="" data-adshim-targeting-AdType="RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-weekend-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1417715" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1417715">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/voyage/vacances-pres-de-chez-soi-cinq-sites-de-glamping-en-belgique/article-normal-1417715.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_465,h_310,x_77,y_0,g_center/c_fit,w_95,h_63/de89324db8fe1d727e04f9c4f79a870f.jpeg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.levif.be/lifestyle/voyage/vacances-pres-de-chez-soi-cinq-sites-de-glamping-en-belgique/article-normal-1417715.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Vacances près de chez soi: cinq sites de glamping en Belgique</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1421031" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1421031">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/voyage/le-musee-du-chat-de-geluck-a-bruxelles-resistera-t-il-a-la-polemique/article-news-1421031.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/c09bfaa9b39fa6b52973c89c4c98e19e.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.levif.be/lifestyle/voyage/le-musee-du-chat-de-geluck-a-bruxelles-resistera-t-il-a-la-polemique/article-news-1421031.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Le musée du Chat de Geluck à Bruxelles résistera-t-il à la polémique?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1421003" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1421003">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/voyage/le-pass-wallonia-gratuit-d-une-valeur-de-80-euros-demandez-le-votre/article-normal-1421003.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/8ea714e9d580d4c184bc23f886093122.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.levif.be/lifestyle/voyage/le-pass-wallonia-gratuit-d-une-valeur-de-80-euros-demandez-le-votre/article-normal-1421003.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Le Pass Wallonia gratuit, d&#039;une valeur de 80 euros: demandez le vôtre!</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1415797" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1415797">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/maison/architecture/architectes-et-issus-de-l-immigration-les-quotas-sont-a-double-tranchant/article-normal-1415797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_938,h_625,x_0,y_0,g_center/c_fit,w_95,h_63/4e390fd5a2dfa8f7ae11b4f801b7df14.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//weekend.levif.be/lifestyle/maison/architecture/architectes-et-issus-de-l-immigration-les-quotas-sont-a-double-tranchant/article-normal-1415797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Architectes et issus de l&#039;immigration: &quot;les quotas sont à double tranchant&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1421243" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1421243">
            <figure style="width: 95px;">
            <a                             href="//weekend.levif.be/lifestyle/culinaire/forte-augmentation-du-prix-de-la-biere-en-supermarche/article-news-1421243.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1266,h_844,x_117,y_0,g_center/c_fit,w_95,h_63/851f3f9ef0665c28a89fe2fc5c935f16.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//weekend.levif.be/lifestyle/culinaire/forte-augmentation-du-prix-de-la-biere-en-supermarche/article-news-1421243.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Forte augmentation du prix de la bière en supermarché</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="" data-adshim-slot="" data-adshim-targeting-AdType="RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-weekend-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1417715" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1417715">
            <figure style="width: 172px;">
            <a                 href="//weekend.levif.be/lifestyle/voyage/vacances-pres-de-chez-soi-cinq-sites-de-glamping-en-belgique/article-normal-1417715.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_465,h_310,x_77,y_0,g_center/c_fit,w_172,h_114/de89324db8fe1d727e04f9c4f79a870f.jpeg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//weekend.levif.be/lifestyle/voyage/vacances-pres-de-chez-soi-cinq-sites-de-glamping-en-belgique/article-normal-1417715.html"     >Vacances près de chez soi: cinq sites de glamping en Belgique</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1421031" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1421031">
            <figure style="width: 172px;">
            <a                 href="//weekend.levif.be/lifestyle/voyage/le-musee-du-chat-de-geluck-a-bruxelles-resistera-t-il-a-la-polemique/article-news-1421031.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/c09bfaa9b39fa6b52973c89c4c98e19e.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//weekend.levif.be/lifestyle/voyage/le-musee-du-chat-de-geluck-a-bruxelles-resistera-t-il-a-la-polemique/article-news-1421031.html"     >Le musée du Chat de Geluck à Bruxelles résistera-t-il à la polémique?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1419839" class="rmgTeaser m-enKiosque-magazine m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1419839">
        <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//weekend.levif.be/lifestyle/magazine/le-vif-weekend-nr-17-29-april-2021/enKiosque-magazine-1419839.html"     >Le Vif Weekend nr. 17 | 29 April 2021</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1421003" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1421003">
            <figure style="width: 172px;">
            <a                 href="//weekend.levif.be/lifestyle/voyage/le-pass-wallonia-gratuit-d-une-valeur-de-80-euros-demandez-le-votre/article-normal-1421003.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/8ea714e9d580d4c184bc23f886093122.jpg" />
                                    
                                
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//weekend.levif.be/lifestyle/voyage/le-pass-wallonia-gratuit-d-une-valeur-de-80-euros-demandez-le-votre/article-normal-1421003.html"     >Le Pass Wallonia gratuit, d&#039;une valeur de 80 euros: demandez le vôtre!</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1422229" class="rmgTeaser m-enKiosque-magazine m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1422229">
        <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//weekend.levif.be/lifestyle/magazine/le-vif-weekend-nr-18-6-may-2021/enKiosque-magazine-1422229.html"     >Le Vif Weekend nr. 18 |  6 May 2021</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="" data-adshim-slot="" data-adshim-targeting-AdType="RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-weekend-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-weekend-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Les Contenus Partenaires</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Weekend Vif offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Weekend Vif. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        data-adshim data-adshim-format="native" data-adshim-slot="" data-adshim-targeting-AdType="NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        data-adshim data-adshim-format="native" data-adshim-slot="" data-adshim-targeting-AdType="NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        data-adshim data-adshim-format="native" data-adshim-slot="" data-adshim-targeting-AdType="NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        data-adshim data-adshim-format="native" data-adshim-slot="" data-adshim-targeting-AdType="NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-weekend-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-weekend-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting-AdType="BANNER_BELOW"
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-LW" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        LeVif Weekend Magazine
    </p>
            <figure>
                    <a href="//weekend.levif.be/lifestyle/magazine/le-vif-weekend-nr-18-6-may-2021/enKiosque-magazine-1422229.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LW&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//weekend.levif.be/lifestyle/magazine/a-tire-d-aile/article-normal-1420963.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">À tire-d&#039;aile </a>
        </p>
        <a href="http://www.levif.be/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-weekend-newsletter" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Toute l&#039;actualité lifestyle chaque semaine dans votre mailbox? Inscrivez-vous à notre newsletter!</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//weekend.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//weekend.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.13">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting-AdType="SKY_RIGHT"
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting-AdType="FLOORAD"
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.4.0'});
    headjs.load({cookies: '/js/cookies.js?v4.4.0'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.4.0'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.4.0'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.4.0'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.4.0'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.4.0'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.4.0'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.4.0'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.4.0'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.4.0'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.4.0'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.4.0'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.4.0'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"usem8wwh8r3e2c6nvce4pw47dxr73rhs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.4.0'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.4.0'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.4.0'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.4.0'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:p3swqha85mu',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '1481118815509564', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Lifestyle","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/weekend.levif.be\/lifestyle\/beaute\/psycho\/psycho-que-faire-si-mon-conjoint-est-un-narcissique\/article-normal-1422179.html"},"headline":"PSYCHO: Que faire si mon conjoint est un narcissique ?","dateCreated":"2021-05-05T16:50:07+02:00","datePublished":"2021-05-05T16:51:00+02:00","dateModified":"2021-05-05T20:17:55+02:00","author":[{"@type":"Person","name":"Mare Hotterbeekx"}],"publisher":{"@type":"Organization","name":"LeVif Weekend","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifWeekend-FR.png"}},"description":"Ils sont charismatiques, intelligents et attachants, mais aussi arrogants, insensibles et potentiellement dangereux. Les narcissiques ont plusieurs visages. Nelly De Keye, coach en narcissisme, explique comment les d\u00e9masquer.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_618,h_412,x_0,y_0,g_center\/c_fit,w_618,h_927\/71e868213981003981b4ccd744b97c3c.jpg"],"wordCount":1831}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


        
</body>
</html>
